<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="ru" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="mediator_author" content="Story_Maker" />
<link rel="shortcut icon" href="https://www.kv.by/sites/all/themes/kvat/images/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Гуманитариям язвительно прочат свободную кассу в фастфуд-ресторане, да любой школьник знает, что поступать нужно на программиста. Но все ли так однозначно? Расспросили работников IT-сферы о том, каким им видится будущее гуманитариев." />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="keywords" content="работа, гуманитарии, опрос, мнения" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.kv.by/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" />
<meta property="og:site_name" content="KV.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kv.by/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" />
<meta property="og:title" content="«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев" />
<meta property="og:description" content="Гуманитариям язвительно прочат свободную кассу в фастфуд-ресторане, да любой школьник знает, что поступать нужно на программиста. Но все ли так однозначно? Расспросили работников IT-сферы о том, каким им видится будущее гуманитариев." />
<meta property="og:updated_time" content="2017-03-28T13:05:53+03:00" />
<meta property="og:image" content="https://www.kv.by/sites/default/files/pictures/mainimage/2017/03/n_0.jpg" />
<meta property="article:published_time" content="2017-03-28T00:00:34+03:00" />
<meta property="article:modified_time" content="2017-03-28T13:05:53+03:00" />

<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/kvat/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/kvat/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/kvat/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/kvat/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/kvat/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/kvat/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/kvat/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/kvat/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/kvat/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/kvat/images/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/kvat/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/kvat/images/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/kvat/images/android-chrome-192x192.png" />
<link rel="manifest" href="/sites/all/themes/kvat/images/manifest.json" />
<link rel="mask-icon" color="#1482c5" href="/sites/all/themes/kvat/images/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="KV.by" />
<meta name="application-name" content="KV.by" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="/sites/all/themes/kvat/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/sites/all/themes/kvat/images/browserconfig.xml" />
<meta name="theme-color" content="#1482C5" />

<link rel="alternate" type="application/rss+xml" title="КВ. Статьи" href="/kv-rss-publications" />
<link rel="alternate" type="application/rss+xml" title="КВ. Новости" href="/kv-rss-news" />
<link rel="alternate" type="application/rss+xml" title="КВ. Блоги" href="/kv-rss-blogs" />
<link rel="alternate" type="application/rss+xml" title="КВ. События" href="/kv-rss-events" />

<title>«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев | KV.by</title>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_gA3-zamRMmbLTOmvTQ6h_wAQNN3DYvnGmkUMzVl0N3U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_Wvx69yhFdFBmmlrnemSBfnf7QPBiSNR1Z8wpWOmbFpY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/popup.css?onizs1" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_ruMyFl0jqBMLBps95c4yAegaGkH3LtD-1R85tFO_Egg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/styles/white/popup-element.css?onizs1" media="screen, projection" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_nPWsr1TGFAysyyfctyvwD3-Q7lMbOYBdoYKWP6-QiFA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_BLGpV8EVxjA6-oAEKXWiKMPQINYN29-ykShLGF2nn5Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_KPPUAnSTu7Z_Yp25nHaez5DQ2-CzqfWEzPEwk-GlPtM.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_VklOt0AU9xsFXUiCbTqcH7zlj73RsE385c-9auGwgjQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_DaoO1yb9nKMxzaezS4pPNGzgb6TbkE20L0jYvNOFBKI.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_736o2nyhzCVfSIDQUiinzgqi7KSmHn7UTgqYGGIsiRs.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Se8F9B4Y5MSZJjO738xT6j4HFkk5sZ7yK-nV9ERJD50.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_6NsxbhVyw74jpGPDxuPyLy1de-a58NRoE1NdvFl0izc.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/all/modules/popup/popup.js?onizs1"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_76esoWcodjrWn0AqfCzBv5LXB0wuNIWEBArgmVc3YM4.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_XmvUu_ZnQcG07GKj5KpNBDEIOYoZOKv33WULuVNe7RY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '54fcf10f-ac0b-4987-ba88-70295c5d45db',
            ph: 'admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '83598cf2-876d-4d7a-a1f6-a28a55166ff4',
            ph: 'admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>

<!--[if lt IE 9]>
<script src="https://www.kv.by/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?onizs1"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50967 node-type-post atr-7.x-3.x atv-7.x-3.2">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- !Top Region -->
<div class="region region-top-banner"><div class="region-inner clearfix"><div id="block-block-28" class="block block-block no-title odd first last block-count-1 block-region-top-banner block-28" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><style type="text/css">/* */
@media screen and (min-width: 1280px) {
  #block-block-28,
  #block-block-27 {
    margin-bottom: 0px;
  }

  #bg-ad-link{
    display: block;
    height: 100%;
    width: 100%;
    position: fixed;
    left: 0;
    top: 0;
    z-index: 1;
    text-indent: -5000em;
  }

  #page {
    position:relative;
    top: 0px;
    z-index: 10;
  }

  #page-wrapper{
    background: transparent;
  }

  html {
    background-image: url('/sites/all/themes/kvat/images/bhac3/bh_1280.png');
    background-repeat: no-repeat;
    background-size: inherit;
    background-attachment: fixed;
    background-position: center top;
    background-color: #84acf1;
  }

@media screen and (min-width: 1366px) {
  html {
    background-image: url('/sites/all/themes/kvat/images/bhac3/bh_1366.png');
    background-repeat: no-repeat;
    background-size: inherit;
    background-attachment: fixed;
    background-position: center top;
    background-color: #84acf1;
  }
}

@media screen and (min-width: 1600px) {
  html {
    background-image: url('/sites/all/themes/kvat/images/bhac3/bh_1600.png');
    background-repeat: no-repeat;
    background-size: inherit;
    background-attachment: fixed;
    background-position: center top;
    background-color: #84acf1;
  }
}

@media screen and (min-width: 1920px) {
  html {
    background-image: url('/sites/all/themes/kvat/images/bhac3/bh_1920.png');
    background-repeat: no-repeat;
    background-size: inherit;
    background-attachment: fixed;
    background-position: center top;
    background-color: #84acf1;
  }
}
</style>
<div id="bg-ad-div"><a href="http://intern.belhard.com/" id="bg-ad-link" target="_blank">&nbsp;</a></div>
</div>
  </div></div></div></div>
<div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

                      <div id="logo">
              <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://www.kv.by/sites/all/themes/kvat/images/logo.svg" alt="KV.by" /></a>            </div>
          
                      <!-- !Site name and Slogan -->
            <div class="h-group" id="name-and-slogan">

                              <h1 id="site-name"><a href="/" title="Главная страница">KV.by</a></h1>
              
                              <h2 id="site-slogan">High-Tech Club</h2>
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-12" class="block block-block no-title at-menu-toggle clearfix odd first block-count-2 block-region-header block-12" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!--! Search Form-->
<div class="header-search-block">
<form action="/site_search" method="GET" role="search"><input class="header-search-input" name="search_query" placeholder="Поиск..." type="text" value="" /><input class="header-search-btn" type="submit" value="" /></form>
</div>
</div>
  </div></div><div id="block-user-login" class="block block-user no-title at-menu-toggle clearfix even last block-count-3 block-region-header block-login"  role="form"><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="popup-element-0" class="popup-element popup-element-noscript popup-style-white activate-click effect-default expand-bottom-left origin-bottom-right">
  <a  class="popup-element-title"><span>Вход на сайт</span></a>  <div class="popup-element-body expand-bottom-left opacity origin-bottom-right width-250">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <form action="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?destination=node/50967" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=small&fields=first_name,last_name,email,photo&optional=&providers=vkontakte,odnoklassniki,facebook,twitter,google&hidden=mailru,yandex,openid,linkedin&redirect_uri=https%3A%2F%2Fwww.kv.by%2Fulogin%3Fdestination%3Dnode%2F50967"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first"><a href="/user/register" title="Регистрация">Регистрация</a></li><li class="odd last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li></ul></div><input type="hidden" name="form_build_id" value="form-cfUP7a9qgMqo2C70bAR6qpdjXUWTW9-sOICnzrOMmow" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div></div>
  </div></div></div></div>
    </header>

    <!-- !Navigation -->
        <div id="primary-menu-bar" class="nav clearfix at-menu-toggle"><nav  class="primary-menu-wrapper menu-wrapper clearfix" role="navigation" aria-labelledby="primary-menu"><h2 class="element-invisible" id="primary-menu">Главное меню</h2><ul class="menu primary-menu clearfix"><li class="menu-1221 active-trail first"><a href="/post" class="active-trail">Статьи</a></li><li class="menu-730"><a href="/news">Новости</a></li><li class="menu-2110"><a href="/blog">Блоги</a></li><li class="menu-1217"><a href="/event">События</a></li><li class="menu-1134"><a href="/pm">Объявления</a></li><li class="menu-1318"><a href="/abiturient">Абитуриенту</a></li><li class="menu-1216"><a href="/forum">Форум</a></li><li class="menu-1281 last"><a href="/users">Пользователи</a></li></ul></nav></div>    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-22" class="block block-block no-title odd first last block-count-4 block-region-secondary-content block-22" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'da996cd8-d850-42e4-8ed9-fadcadcd4d45',
            ph: 'admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id='admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733'); });
</script></div>
  </div></div></div></div>
    <!-- !Breadcrumbs -->
    <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><div class="inline odd first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/" itemprop="url"><span itemprop="title">Главная</span></a></div> <span class="delimiter">»</span> <div class="inline even" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/post" itemprop="url"><span itemprop="title">Статьи</span></a></div> <span class="delimiter">»</span> <div class="inline odd last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" itemprop="url" title="«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев"><span itemprop="title">«Махнул рукой на саморазвитие и повесил на себя ярлык ...</span></a></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                                  <h1 id="page-title">
                    «Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев                  </h1>
                
                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-5 block-region-content block-main" >  
  
  <article id="node-50967" class="node node-post article odd node-full clearfix" about="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" typeof="sioc:Item foaf:Document" role="article">
  
  
  <div class="share-buttons"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script><script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script><div class="ya-share2" data-counter="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp"></div></div>
  <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
  <div class="node-content js-mediator-article">
    <span class="print-link"><span class="print_html"><a href="https://www.kv.by/print/50967" title="Показать версию для печати этой страницы." class="print-page" rel="nofollow"><img class="print-icon print-icon-margin image-style-none" typeof="foaf:Image" src="https://www.kv.by/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" />Версия для печати</a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>В то время, когда технологии выходят на первый план, а самыми оплачиваемыми профессиями из месяца в месяц остаются «айтишные» должности, на гуманитариях&nbsp;практически поставили крест. Гуманитариям язвительно прочат свободную кассу в фастфуд-ресторане, да&nbsp;любой школьник знает, что поступать нужно на программиста.</p>

<p>Но все ли так однозначно? Расспросили работников IT-сферы о том, каким им видится будущее гуманитариев.</p>

<p>&nbsp;</p>

<p><strong>Евгений,&nbsp;Lead Software Test Automation Engineer</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_2_0.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_2_0.jpg?itok=FfGf9y_Y" /></a></p>

<div id="node-banners"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '9a25f74e-9843-4773-b82b-e6a99f19f6d9',
            ph: 'admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id='admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733'); });
</script></div>

<p>– Я уверен, что в будущем есть место гуманитариям. Даже в IT-сфере они могут успешно работать. За годы работы я узнал много специалистов-гуманитариев, которые очень неплохо справляются. Из гуманитариев получаются просто отличные функциональные тестировщики или бизнес-аналитики. А дальше – все дело вкуса и желания. Если захочется, гуманитарий может даже погружаться глубоко в программирование.</p>

<p>В ИТ всегда сесть спрос на толковых людей. Просто часто сами гуманитарии не хотят изучать что-то принципиально новое. Они заканчивают какие-нибудь невнятные курсы и думают, что их сразу возьмут на работу. А ведь кроме программы курсов нужно знать еще много чего.</p>

<p>По моему опыту, дело не в том, что «не могу», а в том, что « не хочу». Конечно, если человек может часами говорить о Достоевском, но не справляется с элементарным Excel, то в IT путь ему будет закрыт.</p>

<p>Даже если будущее будет высокотехнологичным, гуманитарным профессиям в нем останется место. И именно такие специалисты будут основными пользователями технического прогресса. Иначе для кого же мы трудимся?</p>

<p>&nbsp;</p>

<p><strong>Денис,&nbsp;UI/UX-дизайнер</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_3.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_3.jpg?itok=7hZPKzEU" /></a></p>

<p>– В моей сфере хватает гуманитариев. Что я о них думаю? Ну, тестируют неплохо. Но настоящие дизайнеры из художников совсем не получаются. А вот выпускник ПТУ, который должен был бы ремонтировать трамваи, бывает, очень даже круто пишет код. Часто получше, чем дипломированные специалисты.</p>

<p>Человек вряд ли рождается технарем или гуманитарием. Да, наверняка есть склонности: быстро считать или писать романы. Но большинство все-таки выбирает профессию по совету бабушки, мамы или еще кого-то. Или смотрит на общие настроения в обществе: все айтишники – и я айтишник. А ведь на самом деле очень многим людям, которые работают в IT, на самом деле в этой сфере не место. Как и многим учителям, например, никогда не стоит учить детей.</p>

<p>И все же – для гуманитариев будущее есть. Самый понятный мне вариант – психологи. Их вряд ли будет способна заменить даже самая толково построенная нейросеть. Человек – сложное существо, машина его не поймет. Кстати, дорога будет открыта и для маркетологов – они тоже умеют играть на человеческих&nbsp;слабостях и прихотях.</p>

<p>Гуманитарии всегда будут нужны в креативных профессиях и индустриях: в литературе, кино, искусстве. Если этим будет заниматься машина или «черствый» технарь, все будет получаться одинаковым и сухим. А людям, так или иначе, нужно разнообразие.</p>

<p>Как по мне, каждый должен заниматься своим делом, к которому лежит душа. Программист пусть пишет код, повар пусть готовит, а историк пусть исследует и пишет книги. В IT сейчас крутится много денег, но конкретно в Беларуси эта сфера сильно переоценена. И те люди, которые лезут в нее исключительно ради заработка, делают только хуже. И гуманитарии тоже лезут: каждая вторая студентка МГЛУ мечтает стать тестировщицей. И это крайне грустно. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p align="center">&nbsp;</p>

<p><strong>Алесь, системный инженер (DevOps)</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_1_0.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_1_0.jpg?itok=EN_82TcR" /></a></p>

<p>– Я уверен, что гуманитарии и технари тесно связаны между собой. Одни без других существовать не могут. Это&nbsp;как с детьми: нужны два человека, чтобы получился ребенок. Представьте: технарь изобретает какой-нибудь новый гаджет, но у него не хватает фантазии и навыков, чтобы придумать красивый корпус или связано написать к нему инструкцию. И тут наступает время гуманитариев.</p>

<p>Или, к примеру, то же обучение детей. Без базовых знаний языка, навыков общения и психологии толковый технарь все равно не получится. А если технари утверждают, что гуманитарии не нужны, то они противоречат сами себе. Даже в такой технологичной сфере,&nbsp;как IT, есть айтишники-технари, а есть айтишники-гуманитарии.</p>

<p>Будущее, как мне кажется, за людьми-универсалами. Уже сейчас гуманитариев или технарей в чистом виде практически нет. Я, например, не считаю себя ни гуманитарием, ни технарем в полном смысле. Моя работа связана и с тем, и с другим. Мне нужно обладать набором как технических знаний, так и гуманитарных: языки, психология, основы дизайна.</p>

<p>Да, технологии развиваются, многое переходит на машинный труд. И, вероятно, в некоторых профессиях необходимость отпадет. Но это не значит, что гуманитарии станут не нужны. К примеру, чтобы учителей заменили программы, нужно разрабатывать искусственный интеллект, который вдобавок будет еще и способен самообучаться. До этого мы дойдет еще очень не скоро, точно не в ближайшие 50-100 лет.</p>

<p>Даже в условиях IT, если ты будешь обладать исключительно техническими знаниями, ты, конечно, будешь цениться&nbsp;как специалист. Но на продвижение по карьерной лестнице можно особенно не рассчитывать. Если ты в достаточной мере не знаешь языка, не можешь стройно и корректно излагать свои мысли в письменном и устном виде, то не помогут никакие коррекции и автозамены. Даже если с точки зрения грамматики будет все хорошо, текст может быть бессвязным: «водичка, картошка, кипячение» – вот и разбирайся.</p>

<p>Разговоры о том, что гуманитарии не нужны, а их&nbsp;место&nbsp;только на кассе в «Макдональдсе», актуальны только для постсоветского пространства. Все потому, что у нас сложились такие товарно-экономические отношения. Люди считают: раз дяди из-за бугра могут выложить за технологии в десятки раз больше, чем здесь предлагают за гуманитарные науки, то значит, гуманитарии не нужны. Хотя в Европе и США айтишники часто получают ту же зарплату, что и преподаватели.</p>

<p>У нас любой, кто закончил какую-нибудь «хабзу», кричит, что он крутой технарь, а гуманитариям нужно только сортиры мыть. Эти же «технари» говорят о том, что айтишники ковыряют в носу и деньги лопатой гребут. Отсюда такое радикальное отношение и споры насчет судьбы гуманитариев. Это парадокс России, Беларуси и других постсоветских стран.&nbsp;&nbsp;&nbsp;</p>

<p>Если в мире не будет гуманитарных наук, наша жизнь будет одинокая, жалкая, грязная, жестокая и, наверняка, короткая. Важно понимать, что вклад гуманитарных наук сложнее унифицировать и отследить, нежели технические достижения.&nbsp;&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Кирилл, Net-разработчик</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/r.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/r.jpg?itok=pahpU3v5" /></a></p>

<p>– До определенного момента я вообще не думал о разнице между гуманитариями и технарями. Просто склонности у человека есть в ту или иную сторону. Но потом понял, что гуманитариями люди становятся от лени. Когда им лень вникать во что-то посложнее привычного, они опускают руки и говорят: «я гуманитарий, мне не дано».</p>

<p>Я уверен, что любой человек&nbsp;способен освоить любую профессию. Исключение – только физические ограничения. Поэтому, когда люди говорят мне, что они гуманитарии, я закатываю глаза (как Дауни Младший на известном меме). Я просто сразу понимаю, что это ленивый человек, который махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий».</p>

<p>Если будут сохраняться тенденции последних лет, то «гуманитариям» будет все сложнее находить себе применение. Уже сейчас многие испытывают трудности с поиском работы, а дальше все это будет только усугубляться. Если работник не готов прокачиваться, развиваться и осваивать новое – он никому не нужен. И пока «гуманитарии» будут козырять прочитанными сотнями книжек и не справляться с алгоритмами,&nbsp;основами информатики – грош им цена.</p>

<p>Чем гуманитарии будут заниматься? Может, покажусь грубым, но сфера услуг ждет с распростертыми объятиями. Чтобы быть официантом, сидеть на ресепшен, красить ногти - вовсе не нужно быть технарем или естественником. Вообще особых мозгов не нужно, только навыки.</p>

<p>Гуманитарии могут работать в колл-центрах, и то не технических. Как показывает практика, девочка без технического бекграунда никак не может мне помочь в техподдержке интернет-провайдера. Меня раздражает, что нет готовности и желания осваивать свою профессиональную сферу. Если так, то нечего жалеть этих «гуманитариев», они получают ровно то, чего заслуживают.&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Дмитрий, преподаватель Образовательного центра Парка Высоких Технологий</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_4_0.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_4_0.jpg?itok=0AQmrQY2" /></a></p>

<p>– На мой взгляд, для гуманитариев есть место в высокотехнологичном будущем. Даже сейчас на примере Game Stream можно увидеть тенденцию к увеличению количества сотрудников не технических специальностей. Одна их главных задач – продвигать продукт, созданный компанией. Вторая – создать условия, которые повысят качество и комфорт работы в компании. Тем более, если говорить об идеях, то технари – это не самые творческие в этом плане.</p>

<p>Правда, именно «специалистов» гуманитариев в процентном соотношении от общего количества гуманитариев намного меньше, чем «специалистов» технарей. Это, если говорить о нашей стране. Поэтому до сих пор актуальны предрассудки&nbsp;о том, что гуманитарии никому не нужны. Пока в нашей стране будут ценить «корочку», а не знания, так и будет.</p>

<p>Если гуманитарий не готов учиться хотя бы азам технических навыков, для них, конечно, нет места ни в IT, ни в других сферах. Они могут быть очень эрудированными, но если не могут разобраться с Word или перезагрузкой компьютера – все бесполезно. В то же время, среди моих знакомых есть те, кто часами готов рассуждать о Ницше, но в то же время прекрасный разработчик.</p>

<p>Конечно, многие гуманитарные профессии видоизменятся в будущем, некоторые, возможно, даже исчезнут. Все течет, все меняется, как говорил Гераклит. Но одно точно останется неизменным: человек будет стремится к свершениям: открывать новые планеты, галактики, развивать искусственный интеллект и так далее. Если развитие остановится, это приведет к упадку всего человечества. Поэтому в мире нет места тем, кто не может созидать. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Дарья,&nbsp;HR-специалист</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_5_0.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_5_0.jpg?itok=7VrKf_F7" /></a></p>

<p>– Важно понимать, кто такой «гуманитарий». Это тот, кто говорит на трех-четырех языках, может сделать лингвистический анализ текста, хорошо знает историю? Или тот, кто не понимает, как решить простое уравнение? Если первый случай, то, безусловно, место для таких работников есть и будет.</p>

<p>Есть ли место гуманитариям именно в IT? Это вопрос желания. Если эта сфера человеку безумно интересна, есть желание в ней развиваться и работать, тогда, конечно. Но если человек просто наслушался историй о том, как ему выплатят золотые горы за сидение на пятой точке – ничего не получится, такие люди «сливаются» очень быстро.</p>

<p>Гуманитарий может работать, где угодно и кем угодно, если захочет и приложит к этому усилия. В IT для гуманитариев есть&nbsp;место среди тестировщиков, менеджеров, «продажников», административных работников, да даже среди программистов. Уже сейчас часто приходят пробоваться люди гуманитарных специальностей. На тестировщиков и вовсе чаще приходят те, кто к техническим наукам отношения имеет мало, - учителя, переводчики, доктора, бывшие студенты гуманитарных вузов.&nbsp;</p>

<p>Тестировщик – это профессия, близкая к учителю: нужно искать ошибки. Только руководствоваться приходится не правилами русского языка, а несколько иными законами. Для менеджеров необходимо знание языка, умение сглаживать конфликты и прогнозировать риски. Чтобы работать менеджером, нужны высокие навыки коммуникации – этого у многих гуманитариев в избытке. На административных должностях и «в продажах» для работы также требуется минимум технических навыков, достаточно желания во всем разобраться.</p>

<p>С программированием тоже уже нет никаких проблем. Сейчас все языки программирования высокого уровня, поддерживают современные парадигмы – грубо говоря, код пишется просто на английском. Все остальное – это компилятор. Машинный код сейчас уже почти никто не пишет, распространены шаблоны проектирования, не нужно самому все придумывать. Даже дизайн создается из готовых базовых элементов. Нужно только уметь связывать компоненты воедино, иметь представление о том, как все это должно работать, чтобы в случае чего исправить ошибку или изменить логику работы под новые требования.</p>

<p>&nbsp;</p>

<p><strong>Даниил, математик-программист</strong></p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/03/2359/foto_6_0.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/03/2359/foto_6_0.jpg?itok=TLZTYPt8" /></a></p>

<p>– Если следить за тенденциями, то скоро не только гуманитарии, но и технари не будут никому нужны. Все движется к тотальной автоматизации всего и вся. Однако легче всего автоматизировать вещи, которые поддаются определенным строгим правилам. Как правило, это техника.</p>

<p>Сейчас гуманитарные науки очень сложно поддаются технологиям, потому что они – продукт переплетения человеческой фантазии и жизненного опыта, и часто не поддаются конкретным правилам.</p>

<p>Но, увы, и они сдаются под тяжестью прогресса. Нейросети уже могут рисовать картины в определенном стиле, могут сочинять плохую, но уже с определенным мотивом музыку.<br />
Машины умеют определять тональность текста, узнавать, например, агрессию в тексте. Могут сами генерировать тексты. Все зависит от вычислительных мощностей. У компании IBM есть суперкомпьютер Watson, который учится разным гуманитарным вещам, но он очень далек от идеала. В ближайшие 20-30 лет не стоит ждать радикальных перемен.<br />
<br />
Но есть теоретики, например,&nbsp;техно-пророк из Google, Рей Курцвел, который говорит, что в 45-ом году будет очень резкий технологический скачок, после которого мозг человека не сможет осознать технологический прогресс, что, в свою очередь, должно привести к довольно быстрому слиянию гуманитарных и технических дисциплин из-за быстрого роста прогресса.&nbsp;</p>

<p>Ничего не изменится в ближайшие годы, а дальше уже будет не так важно –&nbsp;гуманитарий ты или технарь, все равно не угонишься за компьютером.</p>

<script id="js-mpf-mediator-init" data-counter="2820306" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script></div></div></div><section class="field field-name-field-post-rubric field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Рубрики:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/rubriki/opros">Опрос</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/rubriki/razmyshlizmy">Размышлизмы</a> </div></li></ul></section><section class="field field-name-field-post-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Теги:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/rabota">работа</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/tegi/gumanitarii">гуманитарии</a> </div></li><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/opros">опрос</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/tegi/mneniya">мнения</a> </div></li></ul></section><div class="form-item form-type-item">
  <label>Оценка публикации </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-12c6c1bfe314ff2d481e768d81e62588 rate-node-50967-1-3" id="rate-node-50967-1-3"><div class="item-list"><ul><li class="even first"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-21">1</span></li><li class="odd"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-22">2</span></li><li class="even"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-23">3</span></li><li class="odd"><span class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-24">4</span></li><li class="even last"><span class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-25">5</span></li></ul></div><div class="rate-info">Всего голосов: 6</div></div>
</div>
  </div>

  <div class="share-buttons"><div class="ya-share2" data-counter="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp"></div></div>
      <footer class="submitted with-user-picture">
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T00:00:34+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Опубликовал: <a href="/users/storymaker" title="Информация о пользователе." class="username" xml:lang="" about="/users/storymaker" typeof="sioc:UserAccount" property="foaf:name" datatype="">Story_Maker</a>, <time datetime="2017-03-28T00:00:34+0300">28 марта, 2017 - 00:00</time></span></p>
    </footer>
  
  
  
  <span property="dc:title" content="«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="21" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-kv-error-kv-error-found-error" class="block block-kv-error no-title even block-count-6 block-region-content block-kv-error-found-error" >  
  
  <div id="report_error">Заметили ошибку? Выделите ее мышкой и нажмите Ctrl+Enter!</div>
  </div><section id="block-views-read-this-post-block" class="block block-views odd block-count-7 block-region-content block-read-this-post-block" >  
      <h2 class="block-title">Читайте также</h2>
  
  <div class="view view-read-this-post view-id-read_this_post view-display-id-block view-dom-id-5b627321b0b8ee9608867ba2aac8e4fc">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050384-kakie-oshibki-nikogda-ne-stoit-sovershat-programmistam">Какие ошибки никогда не стоит совершать программистам? </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049184-kakie-tehnologii-v-it-budut-vostrebovany-cherez-5-10-let">Какие знания в ИТ будут востребованы через 5-10 лет?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050201-mneniya-pochemu-belorusskie-aytishniki-hotyat-chtoby-deti-poshli-po-ih-stopam">Мнения: почему белорусские айтишники хотят, чтобы дети пошли по их стопам</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050370-nezamenimyh-net-kassir-voditel-i-vrach-o-tom-zamenyat-li-roboty-lyudey">Незаменимых нет? Кассир, водитель и врач о том, заменят ли роботы людей</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050457-yazyk-programmirovaniya-python-umiraet">Язык программирования Python умирает?</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050780-18-chasovoy-rabochiy-den-i-otkaz-ot-vstrech-s-druzyami-it-predprinimateli-sravnivayut">18-часовой рабочий день и отказ от встреч с друзьями. IT-предприниматели сравнивают работу &quot;на дядю&quot; и свой бизнес</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-node-comment-block-node-comments" class="block block-node-comment-block no-title even block-count-8 block-region-content block-node-comments" >  
  
  <section id="comments" class="comment-wrapper">

          <h2 class="comment-title title" id="comments-header">Комментарии</h2>
      
  <h2 class="element-invisible">Страницы</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-current even first">1</li><li class="pager-item odd"><a title="На страницу номер 2" href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=1">2</a></li><li class="pager-item even"><a title="На страницу номер 3" href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=2">3</a></li><li class="pager-next odd"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=1">›</a></li><li class="pager-last even last"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=2">»</a></li></ul></div><a id="comment-197903"></a>



<article class="comment odd first comment-with-picture odd clearfix" about="/comment/197903#comment-197903" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/panzer1001" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя Panzer1001" title="Аватар пользователя Panzer1001" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T00:13:25+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/panzer1001" title="Информация о пользователе." class="username" xml:lang="" about="/users/panzer1001" typeof="sioc:UserAccount" property="foaf:name" datatype="">Panzer1001</a><time datetime="2017-03-28T00:13:25Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 00:13</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Программист - это технарь или гуманитарий?</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197903#comment-197903" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-a82e5fa1974290c6b903aaccc22e09d0 rate-comment-197903-2-3" id="rate-comment-197903-2-3"><div class="rate-number-up-down-rating guest-rate-display neutral" title="Сумма голосов за комментарий"></div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197903"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197905"></a>



<article class="comment even comment-with-picture even clearfix" about="/comment/197905#comment-197905" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/petro42" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя Petro42" title="Аватар пользователя Petro42" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T06:50:56+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/petro42" title="Информация о пользователе." class="username" xml:lang="" about="/users/petro42" typeof="sioc:UserAccount" property="foaf:name" datatype="">Petro42</a><time datetime="2017-03-28T06:50:56Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 06:50</span></time><span class="user-comment-penalty penalty-yellow"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><blockquote>
<p><strong>Panzer1001 пишет:</strong></p>

<p>Программист - это технарь или гуманитарий?</p>
</blockquote>

<p>Программист пишет код. </p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197905#comment-197905" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-b02f9b548b9ec2e3527dd22e49284fe5 rate-comment-197905-2-3" id="rate-comment-197905-2-3"><div class="rate-number-up-down-rating guest-rate-display positive" title="Сумма голосов за комментарий">+1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197905"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197908"></a>



<article class="comment odd comment-with-picture odd clearfix" about="/comment/197908#comment-197908" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mike" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя mike" title="Аватар пользователя mike" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T08:20:58+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mike" title="Информация о пользователе." class="username" xml:lang="" about="/users/mike" typeof="sioc:UserAccount" property="foaf:name" datatype="">mike</a><time datetime="2017-03-28T08:20:58Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 08:20</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Кол. Тема уже жевалась.</p>

<blockquote>
<p><strong>Panzer1001 пишет:</strong></p>

<p>Программист - это технарь или гуманитарий?</p>
</blockquote>

<p>Смотря что "программить".</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197908#comment-197908" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-465b7958f37562ce7fb494980c53b526 rate-comment-197908-2-3" id="rate-comment-197908-2-3"><div class="rate-number-up-down-rating guest-rate-display neutral" title="Сумма голосов за комментарий"></div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197908"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197910"></a>



<article class="comment even comment-with-picture even clearfix" about="/comment/197910#comment-197910" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mike" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя mike" title="Аватар пользователя mike" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T08:58:52+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mike" title="Информация о пользователе." class="username" xml:lang="" about="/users/mike" typeof="sioc:UserAccount" property="foaf:name" datatype="">mike</a><time datetime="2017-03-28T08:58:52Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 08:58</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Но, перечитав, повышу до двойки. <img alt="smiley" height="23" src="https://www.kv.by/sites/all/modules/ckeditor/ckeditor/plugins/smiley/images/regular_smile.png" title="smiley" width="23" /> Т.к. есть пара трезвых мыслей. Не много, но всё же. Цитировать не буду.</p>

<p>О дизайне. Военная техника ужасна и ...красива! Потому что её проектировали технари: ничего лишнего, всё подчинено цели. Воображаю, что бы было, если бы её проектировали гуманитарии, гааа! Воображаю, что бы было, если бы гуманитарии стали плодить языки программирования, проектировать автоматику, производство, транспорт, здания, сооружения и т.д.</p>

<p>Уважаемые гуманитарии, вы нужны. Как нужна женщина мужчине. Не более, не менее.</p>

<p>И хватит об этом.</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197910#comment-197910" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-86a18147f983c043e64bc5b1ad09f391 rate-comment-197910-2-3" id="rate-comment-197910-2-3"><div class="rate-number-up-down-rating guest-rate-display neutral" title="Сумма голосов за комментарий"></div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197910"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197912"></a>



<article class="comment odd comment-with-picture odd clearfix" about="/comment/197912#comment-197912" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mental" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-avatar" src="https://www.kv.by/sites/default/files/styles/avatar/public/pictures/avatars/picture-506-1468358920.jpg?itok=ei412eF2" alt="Аватар пользователя mental" title="Аватар пользователя mental" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T10:03:07+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mental" title="Информация о пользователе." class="username" xml:lang="" about="/users/mental" typeof="sioc:UserAccount" property="foaf:name" datatype="">mental</a><time datetime="2017-03-28T10:03:07Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 10:03</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ребятки из статьи предельно молоды и еще плохо понимают, о чем говорят. Ну так они разработчики, с людьми мало сталкивались. Уж поверьте опытному менеджеру, есть такие гуманитарии, что их за версту видно. И не важно, кем они работают. Могут и программистами по ошибке стать, и маркетологами, и даже директорами. Только заканчивается это всегда одинаково печально.</p>

<p>Кто же такой гуманитарий? Вот до чего не докопался автор статьи, тоже явный представитель этого племени. Это человек, для которого не важна внутренняя логика работы чего-то, причинно-следственная связь событий, кто не способен понять, почему всё так, как оно есть, и почему у него ничего не получается сделать. Заметьте, не "не понимает" или "ленится", а "не способен". Поэтому гуманитарий вынужден заниматься сугубо описательной или механической деятельностью, которая становится в наши дни бесполезной. Да-да, рабочий, который копает траншеи до самой пенсии или укладывает асфальт, - это тоже гуманитарий.</p>

<p>И нет причин, по которым гуманитарии могли бы остаться в завтрашнем дне. Я более чем уверен, что и копателей траншей, и игрателей музык скоро прекрасно заменит искусственный разум. Как, впрочем, и технарей с низким уровнем эмоционального интеллекта. Останутся только роботы, небольшая прослойка создателей роботов, и многочисленные предприниматели и менеджеры, организующие работу тех и других.</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197912#comment-197912" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-f8887d8dd1b8a7988a9f27a7fee54bfd rate-comment-197912-2-3" id="rate-comment-197912-2-3"><div class="rate-number-up-down-rating guest-rate-display neutral" title="Сумма голосов за комментарий"></div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197912"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197914"></a>



<article class="comment even comment-with-picture even clearfix" about="/comment/197914#comment-197914" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/petro42" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя Petro42" title="Аватар пользователя Petro42" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T10:30:10+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/petro42" title="Информация о пользователе." class="username" xml:lang="" about="/users/petro42" typeof="sioc:UserAccount" property="foaf:name" datatype="">Petro42</a><time datetime="2017-03-28T10:30:10Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 10:30</span></time><span class="user-comment-penalty penalty-yellow"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><blockquote>
<blockquote>
<p><strong>mike пишет:</strong></p>

<p> </p>

<p>Уважаемые гуманитарии, вы нужны. Как нужна женщина мужчине. Не более, не менее.</p>

<p>И хватит об этом.</p>
</blockquote>
</blockquote>

<p>Не согласен. И не соглашусь никогда. Я понимаю, ты куражишься, но все сказанное тобой неверно. Люди с техническим мышлением строили, конструируют и будут творить этот мир в будущем. <strong>Но правили в нём всегда гуманитарии.</strong> </p>

<p>Иосиф Сталин закончил семинарию, Владимир Путин - юрфак ЛГУ, Александр-свет-Григорьевич - "исторический", Пиночет - семинарию, военное училище (географ), Обама - Колумбийский университет (международные отношения), Ленин - юрист-недоучка, Гитлер - художественную школу. Можно продолжать: Брежнев, Хрущев, Чингиз-Хан...</p>

<p>Во-первых, глубину и гамму чувств, которые испытывают гуманитарии, технарям не суждено познать, у них нет понятия "страсть". У человека, у которого в голове цифирь, ничего другого и не будет, чувствам там места нет. Поэтому, <strong>они в, подавляющем большинстве, малоуспешны с женщинами</strong>. Существует и обратная зависимость: <strong>женщины-технари часто испытывают трудности в налаживании отношений с противоположным полом</strong> (слишком продуманные). Их браки на расчете основаны и разрушают их самих.</p>

<p>Во-вторых, технари не в состоянии увлекать людей идеями, так как им несвойственно понятие "увлекаться" или "увлекать", они слишком просчитанные и слишком хорошо знают, что "ничего вокруг нельзя изменить"  и сделать, потому что нет того,того и этого, а надо двигаться по некоим "клеткам", которые они там у себя рассчитали.... <strong>Самое смешное, что все равно не получается у них это:-) </strong>Они уныло талдычат свои тривиальные истины, кто будет слушать таких политиков?</p>

<p>В них нет страсти и не существует для них понятия "стремление" к чему-то, все стремления конкретно приземлены расчетом.  <strong>Поэтому, в обществе они - всегда ниже среднего звена, а чаще и ещё ниже.</strong> Это винтики, которые хорошо понимают, как нужно "крутить гайку" и делают это правильно. Это и твой пример доказывает. Руководителем ты так и не стал, хотя технарь ты высшего и даже высочайшего качества.</p>

<p>Отсюда: <strong>гуманитариям не нужно пытаться подменить технарей или считать себя людьми второго сорта, а нужно максимально полно реализовывать себя свои идеи и стремления <u>и в полной мере наслаждаться жизнью, которая дается один раз</u>. </strong></p>

<p>Где-то может я и утрировал но я написал, практически, абсолютную истину, рассказал о том, как сосуществуют технари с гуманитариями. Когда-нибудь напишу об этом статью на хороший сайт, где нормальная публика и адекватная редакция. </p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197914#comment-197914" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-828c07bc6427d7d0db59833def3eb7a8 rate-comment-197914-2-3" id="rate-comment-197914-2-3"><div class="rate-number-up-down-rating guest-rate-display positive" title="Сумма голосов за комментарий">+1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197914"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197918"></a>



<article class="comment odd comment-with-picture odd clearfix" about="/comment/197918#comment-197918" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/petro42" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя Petro42" title="Аватар пользователя Petro42" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T11:09:53+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/petro42" title="Информация о пользователе." class="username" xml:lang="" about="/users/petro42" typeof="sioc:UserAccount" property="foaf:name" datatype="">Petro42</a><time datetime="2017-03-28T11:09:53Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 11:09</span></time><span class="user-comment-penalty penalty-yellow"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><blockquote>
<p>И нет причин, по которым гуманитарии могли бы остаться в завтрашнем дне. Я более чем уверен, что и копателей траншей, и игрателей музык(и) скоро прекрасно заменит искусственный разум. </p>
</blockquote>

<p>Пока будут существовать на планете люди, гуманитарии будут лидерамии значимыми фигурами. Мать Терезу не заменишь кучей хлама, как и пламенного политика, талантливого актера или режиссера. Кто-то должен будет работать с человеческими слабостями. Технарям люди и все людское чуждо, роботам тоже. Кроме того, роботы ещё лет четыреста будут расти до нужного уровня. Ваши пра-пра-правнуки и не доживут даже.</p>

<blockquote>
<p>остаться в завтрашнем дне</p>
</blockquote>

<p>Где-то я это слышал...:-) Методичка, что-ле? </p>

<p>"сегодня в <em>завтрашний день не</em> все могут <em>смотреть</em>... Вернее <em>смотреть</em> могут <em>не</em> только лишь все, мало кто <em>может</em> это делать"</p>

<p>Ваша большая ошибка "Ментал" заключается в том,  что вы, очевидно и в некоей своей работе с людьми, <strong>пытаетесь поделить общество на людей первого и второго сорта... </strong>Это распространенная ошибка молодых компаний и их менеджмента. Эту ошибку уже делали Гитлер и Пол-Пот и другие. Они за неё поплатились. Очевидно, что технарей в обществе немного, <strong>куда больше гуманитариев, которые не только найдут себе место но и способ поставить некое зарвавшееся меньшинство на место ему положенное.</strong> Пока гуманитарий <strong>может быть судьей, президентом или даже солдатом и держать винтовку, он легко докажет вам свою состоятельность</strong>. Вот сейчас президент поставил во главе ПВТ очевидного гуманитария, а тот возьмет и уберет льготы в парке. И "кранты". Зарабатывать будут только настоящие спецы, которых единицы, а вся эта <strong>армия "недопрограммистов" пойдет заводы "поднимать"</strong>.Люди не бывают молодыми и старыми, технарями и гуманитариями, арабами или евреями. Люди - это люди.  <br /></p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197918#comment-197918" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-b6b094d0626ee5faf1daebde6b49fe38 rate-comment-197918-2-3" id="rate-comment-197918-2-3"><div class="rate-number-up-down-rating guest-rate-display positive" title="Сумма голосов за комментарий">+1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197918"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197919"></a>



<article class="comment even comment-with-picture even clearfix" about="/comment/197919#comment-197919" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mike" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя mike" title="Аватар пользователя mike" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T11:03:52+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mike" title="Информация о пользователе." class="username" xml:lang="" about="/users/mike" typeof="sioc:UserAccount" property="foaf:name" datatype="">mike</a><time datetime="2017-03-28T11:03:52Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 11:03</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Эх, не хотел возвращаться в эту ветку...</p>

<blockquote>
<p>Руководителем ты так и не стал, хотя технарь ты высшего и даже высочайшего качества.</p>
</blockquote>

<p>Петро, ты соскочил на личность. Я был руководителем 25 лет. Но манагерство и бизнес -- обременительно.</p>

<blockquote>
<p><strong>Но правили в нём всегда гуманитарии.</strong> Иосиф Сталин закончил семинарию, Владимир Путин - юрфак ЛГУ, Александр-свет-Григорьевич - "исторический", Пиночет - семинарию, военное училище (географ), Обама - Колумбийский университет (международные отношения), Ленин - юрист-недоучка, Гитлер - художественную школу. [И т.д.]</p>
</blockquote>

<p>Не так.  Миром правят <strong>повёрнутые на власти самцы.</strong> Среди повёрнутых есть и технари. Примеры надёргай сам. Но гуманитариев да, больше -- мосхи их иные, и их чаще сносит.</p>

<blockquote>
<p>В них [технарях] нет страсти и не существует для них понятия "стремление" к чему-то, все стремления конкретно приземлены расчетом.  </p>
</blockquote>

<p>Вздор. Даже обсуждать не хочу. Гааа! Гуманитарии, что ли, рванули в космос?</p>

<p> </p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197919#comment-197919" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-7e847e16021136a4fb84bd61befd4d93 rate-comment-197919-2-3" id="rate-comment-197919-2-3"><div class="rate-number-up-down-rating guest-rate-display positive" title="Сумма голосов за комментарий">+1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197919"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197920"></a>



<article class="comment odd comment-with-picture odd clearfix" about="/comment/197920#comment-197920" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/petro42" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя Petro42" title="Аватар пользователя Petro42" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T11:26:20+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/petro42" title="Информация о пользователе." class="username" xml:lang="" about="/users/petro42" typeof="sioc:UserAccount" property="foaf:name" datatype="">Petro42</a><time datetime="2017-03-28T11:26:20Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 11:26</span></time><span class="user-comment-penalty penalty-yellow"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><blockquote>
<p><strong>mike пишет:</strong></p>

<p>Эх, не хотел возвращаться в эту ветку...</p>

<blockquote>
<p> </p>
</blockquote>
</blockquote>

<blockquote>
<p>Не так.  Миром правят повёрнутые на власти самцы. </p>
</blockquote>

<p>Задел за живое? Так я и хотел. Повернутые-неповернутые, это твои измыслы. Большинство крупных лидеров двух последних веков.</p>

<blockquote>
<p>Вздор. Даже обсуждать не хочу. Гааа! Гуманитарии, что ли, рванули в космос? </p>
</blockquote>

<p>Космос поручили технарям политики-гуманитарии и технари исполнили. Даже не хочу обсуждать - вздор, как ты и сказал. И ты сам знаешь.</p>

<p>А насчет "манагерства" твоего - ты и сам знаешь, что я прав. Ты стал ректором (хотя бы деканом), директором завода, министром, директором фирмы? Там не качества технаря нужны, там с людьми надо уметь работать, чувствовать их и понимать. К чему этот спор? К чему пытаться скрывать истину, ради спора, что-ль? Кстати, кем ты был 20 лет, я так, честно говоря и не понял.</p>

<p>Повторяю, пока гуманитарии смогут выступать с пламенными речами, держать винтовку или флаги, они докажут свою состоятельность. И тебе это тоже известно.</p>

<blockquote>
<p>Но гуманитариев да, больше -- мосхи их иные, и их чаще сносит.</p>
</blockquote>

<p>Мозги у всех сносит, это протоплазма, это не железо.</p>

<p><strong>А Менталу надо пересмотреть фильм "Терминатор" или "Матрицу". </strong></p>

<p> </p>

<p> </p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197920#comment-197920" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-6ac543df3fd43cd6c4f98b540a8e0d6f rate-comment-197920-2-3" id="rate-comment-197920-2-3"><div class="rate-number-up-down-rating guest-rate-display positive" title="Сумма голосов за комментарий">+1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197920"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<a id="comment-197921"></a>



<article class="comment even comment-with-picture even clearfix" about="/comment/197921#comment-197921" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mike" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-none" src="https://www.kv.by/sites/all/themes/kvat/images/default-user.svg" alt="Аватар пользователя mike" title="Аватар пользователя mike" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-03-28T11:26:02+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mike" title="Информация о пользователе." class="username" xml:lang="" about="/users/mike" typeof="sioc:UserAccount" property="foaf:name" datatype="">mike</a><time datetime="2017-03-28T11:26:02Z" pubdate="pubdate"><span class="date-time">28 марта, 2017 - 11:26</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><blockquote>
<p>...Поручили технарям политики-гуманитарии и технари исполнили. Даже не хочу обсуждать - вздор, как ты и сказал. </p>
</blockquote>

<p>Да-да, и компы поручили, и конвейер, и паровоз, и автомобили, и самолёты, и технологии строительства, и радио, и телевидение, и т.д. Вздор вздору рознь.</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/197921#comment-197921" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-f90f8f83f69506483095946597bb3654 rate-comment-197921-2-3" id="rate-comment-197921-2-3"><div class="rate-number-up-down-rating guest-rate-display negative" title="Сумма голосов за комментарий">-1</div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/50967/197921"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>



<h2 class="element-invisible">Страницы</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-current even first">1</li><li class="pager-item odd"><a title="На страницу номер 2" href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=1">2</a></li><li class="pager-item even"><a title="На страницу номер 3" href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=2">3</a></li><li class="pager-next odd"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=1">›</a></li><li class="pager-last even last"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est?page=2">»</a></li></ul></div>
      <h2 class="comment-title title comment-form">Добавить комментарий</h2>
    <form class="comment-form" action="/comment/reply/50967" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Your site's URL </label>
 <input type="text" id="edit-url" name="url" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="10"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-AzP6DqU2TrpGIsi1ywtXL1WzKjK3egt-mEu7bXvCDfQ" />
<input type="hidden" name="form_id" value="comment_node_post_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Сохранить" class="form-submit" /></div></div></form>  
</section>

  </div><div id="block-views-most-read-today-block" class="block block-views no-title odd last block-count-9 block-region-content block-most-read-today-block" >  
  
  <div class="view view-most-read-today view-id-most_read_today view-display-id-block view-dom-id-2be26c0b287c5ceb7680cbac47a9940c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050949-kak-nayti-rabotu-nachinayushchemu-specialistu-15-sovetov-ot-direktora-studii-borovogo"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/17408245_1764703757174638_128111905_o.jpg?itok=MNm25fiG" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050949-kak-nayti-rabotu-nachinayushchemu-specialistu-15-sovetov-ot-direktora-studii-borovogo">Как найти работу начинающему специалисту. 15 советов от директора «Студии Борового»</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/n_0.jpg?itok=_YdVjEF9" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est">«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050930-kak-poluchit-pervuyu-rabotu-v-legendarnoy-it-kompanii-istoriya-nachinayushchego"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/f_0.jpg?itok=8d8pjUct" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050930-kak-poluchit-pervuyu-rabotu-v-legendarnoy-it-kompanii-istoriya-nachinayushchego">Как получить первую работу в легендарной ИТ-компании. История начинающего разработчика</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050856-kak-sohranit-anonimnost-v-internete"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/k.jpg?itok=Hhv5vfqR" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050856-kak-sohranit-anonimnost-v-internete">Как сохранить анонимность в интернете?</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050914-sekretnye-inzhenernye-kody-android-uznayte-vse-o-svoem-smartfone"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/v_5.jpg?itok=0iA2RNje" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050914-sekretnye-inzhenernye-kody-android-uznayte-vse-o-svoem-smartfone">Секретные (инженерные) коды Android: узнайте все о своем смартфоне</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050866-13-fishek-emui-50-o-kotoryh-vy-ne-znali"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/03/zaglavnaya.jpg?itok=sdc5Vv_B" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050866-13-fishek-emui-50-o-kotoryh-vy-ne-znali">13 фишек EMUI 5.0, о которых вы не знали</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
            <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-block-14" class="block block-block no-title odd first block-count-10 block-region-sidebar-second block-14" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '8d9dcc84-2a28-4b17-ba2e-4d8fd454b189',
            ph: 'admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id='admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733'); });
</script></div>
  </div></div><section id="block-views-most-commented-block-1" class="block block-views even block-count-11 block-region-sidebar-second block-most-commented-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Горячие темы</h2>
  
  <div class="block-content content"><div class="view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-666cace0c02aa75f32b55a63d49da021">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/forum/1050595-kommentatory-ispisalis">Комментаторы исписались?</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050934-lg-prodala-bolee-15-mln-holodilnikov-s-inventarnym-lineynym-kompressorom">LG продала более 15 млн холодильников  с инверторным линейным компрессором </a></span></span>  
</div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est">«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1050949-kak-nayti-rabotu-nachinayushchemu-specialistu-15-sovetov-ot-direktora-studii-borovogo">Как найти работу начинающему специалисту. 15 советов от директора «Студии Борового»</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_blog.svg" title="Запись в блоге" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/blog/users/maximya/1050948-belorusskie-it-specialisty-zarabatyvayut-znachitelno-bolshe-chem">Белорусские IT-специалисты зарабатывают значительно больше, чем российские</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1050930-kak-poluchit-pervuyu-rabotu-v-legendarnoy-it-kompanii-istoriya-nachinayushchego">Как получить первую работу в легендарной ИТ-компании. История начинающего разработчика</a></span></span>  
</div>

  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-fresh-content-block-1" class="block block-views odd block-count-12 block-region-sidebar-second block-fresh-content-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Новые публикации</h2>
  
  <div class="block-content content"><div id="block-views-fresh_content-block_1-ajax-content" class="ajaxblocks-wrapper-4"><script type="text/javascript"></script><noscript><div class="view view-fresh-content view-id-fresh_content view-display-id-block_1 view-dom-id-f2cc365aa50fb5a507e8c0ace4b3ec07">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050973-viber-vypustil-novyy-stikerpak-vmeste-s-belorusskimi-strit-art-hudozhnikami">Viber выпустил новый стикерпак вместе с белорусскими стрит-арт художниками</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050971-ilon-mask-reshil-sozdat-tehnologiyu-po-svyazi-mozga-s-kompyuterom">Илон Маск решил создать технологию по связи мозга с компьютером</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050970-belarus-primet-v-2018-godu-mezhdunarodnyy-kongress-associacii-uchastnikov-kosmicheskih">Беларусь примет в 2018 году Международный конгресс Ассоциации участников космических полетов </a></span></span>  
</div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050969-kompaniya-sven-predstavila-geymerskuyu-klaviaturu-challenge-9900">Компания SVEN представила геймерскую клавиатуру Challenge 9900 </a></span></span>  
</div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1050967-mahnul-rukoy-na-samorazvitie-i-povesil-na-sebya-yarlyk-gumanitariy-aytishniki-o-tom-est">«Махнул рукой на саморазвитие и повесил на себя ярлык «гуманитарий». Айтишники о том, есть ли в будущем место для гуманитариев</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050966-samsung-obyavila-o-vozvrashchenii-v-prodazhu-otremontirovannogo-galaxy-note-7">Samsung объявила о возвращении в продажу отремонтированного Galaxy Note 7</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050964-belorusy-smogut-proyti-letnyuyu-stazhirovku-v-yandekse">Белорусы смогут пройти летнюю стажировку в Яндексе</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1050960-beltelekom-predupredil-o-problemah-s-internetom-30-marta-v-minske">&quot;Белтелеком&quot; предупредил о проблемах с интернетом 30 марта в Минске‍</a></span></span>  
</div>

  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
  </div></section><section id="block-views-post-best-rubrics-block" class="block block-views even block-count-13 block-region-sidebar-second block-post-best-rubrics-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Лучшее в рубриках</h2>
  
  <div class="block-content content"><div class="view view-post-best-rubrics view-id-post_best_rubrics view-display-id-block view-dom-id-3c335b6aacf53b2262d2a2a15f51f371">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050736-plohoy-znak-kak-vyskazyvayutsya-v-socsetyah-ob-uvolnenii-valeriya-cepkalo"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/03/img_0846.jpg?itok=tmOJcodC" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050736-plohoy-znak-kak-vyskazyvayutsya-v-socsetyah-ob-uvolnenii-valeriya-cepkalo">&quot;Плохой знак&quot;. Как высказываются в соцсетях об увольнении Валерия Цепкало?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1048605-opros-chto-aytishniki-nenavidyat-v-svoey-rabote"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/07/nedovolnyy-kot-2.jpg?itok=4rFxQJB8" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1048605-opros-chto-aytishniki-nenavidyat-v-svoey-rabote">Опрос: что айтишники ненавидят в своей работе?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050780-18-chasovoy-rabochiy-den-i-otkaz-ot-vstrech-s-druzyami-it-predprinimateli-sravnivayut"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/03/1_10.jpg?itok=GCPX1wLC" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050780-18-chasovoy-rabochiy-den-i-otkaz-ot-vstrech-s-druzyami-it-predprinimateli-sravnivayut">18-часовой рабочий день и отказ от встреч с друзьями. IT-предприниматели сравнивают работу &quot;на дядю&quot; и свой бизнес</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050171-kak-nachat-programmirovat-poluchaya-bolshe-30-tys-v-god-chast-3"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/12/y_3.jpg?itok=EJ_xOup5" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050171-kak-nachat-programmirovat-poluchaya-bolshe-30-tys-v-god-chast-3">Как начать программировать, получая больше $30 тыс. в год. Часть 3</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049127-opyat-beda-dlya-it-sektora-chto-obshchestvennost-dumaet-o-zaderzhanii-rukovoditeley-iba"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/08/1_28.jpg?itok=SDpuNeUc" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049127-opyat-beda-dlya-it-sektora-chto-obshchestvennost-dumaet-o-zaderzhanii-rukovoditeley-iba">&quot;Опять беда для ИТ-сектора&quot;. Что общественность думает о задержании руководителей IBA?</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050500-mozhno-li-stat-horoshim-programmistom-bez-znaniya-matematiki-i-algoritmov"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/02/1_14.jpg?itok=HTq-XMRJ" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050500-mozhno-li-stat-horoshim-programmistom-bez-znaniya-matematiki-i-algoritmov">Можно ли стать хорошим программистом без знания математики и алгоритмов? </a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-read-also-block" class="block block-views odd block-count-14 block-region-sidebar-second block-read-also-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">С этим читают</h2>
  
  <div class="block-content content"><div class="view view-read-also view-id-read_also view-display-id-block view-dom-id-ef955b11b1fdf7091ec52fe916cb1616">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049127-opyat-beda-dlya-it-sektora-chto-obshchestvennost-dumaet-o-zaderzhanii-rukovoditeley-iba"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/08/1_28.jpg?itok=SDpuNeUc" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049127-opyat-beda-dlya-it-sektora-chto-obshchestvennost-dumaet-o-zaderzhanii-rukovoditeley-iba">&quot;Опять беда для ИТ-сектора&quot;. Что общественность думает о задержании руководителей IBA?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050322-stat-geymdizaynerom-kak-belorusu-sozdat-sobstvennuyu-igru"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/01/1_9.jpg?itok=5C41_a7X" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050322-stat-geymdizaynerom-kak-belorusu-sozdat-sobstvennuyu-igru">Стать геймдизайнером. Как белорусу создать собственную игру?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049050-chto-takoe-iptv"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/08/1_26.jpg?itok=tKQnuoww" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049050-chto-takoe-iptv">IPTV в Беларуси: ответы на самые важные вопросы</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050902-os-linux-kak-zashchitit-kompyuter-ot-vzloma"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/03/v_4.jpg?itok=Yt0I25rx" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050902-os-linux-kak-zashchitit-kompyuter-ot-vzloma">ОС Linux: как защитить компьютер от взлома</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1048645-kak-sbrosit-nastroyki-na-androide"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/07/dsc_3706_0.jpg?itok=2FhT7OhM" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1048645-kak-sbrosit-nastroyki-na-androide">Как сбросить настройки на Андроиде?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-kv-maillist-kv-maillist-subscription-block" class="block block-kv-maillist even last block-count-15 block-region-sidebar-second block-kv-maillist-subscription-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Оставайтесь с нами</h2>
  
  <div class="block-content content"><form action="/archive/index2008472101.htm" method="post" id="-kv-maillist-subscription-block-form" accept-charset="UTF-8"><div><div id="kv-msb-intro">Подпишитесь на нашу еженедельную рассылку!</div><div><div id="edit-container-sub" class="form-item form-type-item">
 <div class="form-item form-type-textfield form-item-kv-msb-temp-string">
 <input placeholder="Ваш e-mail" type="text" id="edit-kv-msb-temp-string" name="kv_msb_temp_string" value="" size="10" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-kv-msb-push-string" name="op" value="ОК" class="form-submit" />
</div>
</div><input type="hidden" name="form_build_id" value="form-9vh5R0W_zdya_tgpRe03Ad3KsHwG6hUoank4y4QRpR4" />
<input type="hidden" name="form_id" value="_kv_maillist_subscription_block_form" />
</div></form></div>
  
<div id='container-social'>
  <div class='container-social-title'>Подпишитесь на нас в соцсетях!</div>
  <div class='container-social-button social-facebook'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-follow" data-href="https://www.facebook.com/newkvby/" data-layout="button" data-size="large" data-show-faces="false"></div>
  </div>
  <div class='container-social-button social-twitter'>
<a href="https://twitter.com/newkv" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @newkv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </div>
  <div class='container-social-button social-vk'>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?132"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "auto", height: "161", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 28640342);
</script>
  </div>
</div>

</div></section></div></div>
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><nav id="block-menu-menu-about" class="block block-menu odd first block-count-16 block-region-footer block-menu-about"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">О сайте</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8112"><a href="/about/o-proekte" title="">О проекте</a></li><li class="leaf menu-depth-1 menu-item-7868"><a href="/about/missiya-i-cennosti" title="">Миссия и ценности</a></li><li class="leaf menu-depth-1 menu-item-7872"><a href="/about/pravila-perepechatki" title="">Правила перепечатки</a></li><li class="leaf menu-depth-1 menu-item-8108"><a href="/category/rubriki" title="">Рубрики</a></li><li class="leaf menu-depth-1 menu-item-8109"><a href="/category/tegi" title="">Теги</a></li><li class="leaf menu-depth-1 menu-item-8110"><a href="/kv_archive" title="">Архив</a></li><li class="last leaf menu-depth-1 menu-item-8580"><a href="/allpdf">PDF-номера</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-contacts" class="block block-menu even block-count-17 block-region-footer block-menu-contacts"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Контакты</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7874"><a href="/about/kontakty" title="">Контакты</a></li><li class="leaf menu-depth-1 menu-item-7875"><a href="/about/redakciya" title="">Редакция</a></li><li class="last leaf menu-depth-1 menu-item-7876"><a href="/about/vakansii" title="">Вакансии</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-advertising" class="block block-menu odd block-count-18 block-region-footer block-menu-advertising"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Реклама</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8107"><a href="/about/reklamodatelyam" title="">Рекламодателям</a></li><li class="leaf menu-depth-1 menu-item-7878"><a href="/about/partnerskaya-programma" title="">Партнерская программа</a></li><li class="last leaf menu-depth-1 menu-item-7879"><a href="/about/autsorsing-kontenta" title="">Аутсорсинг контента</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-community" class="block block-menu even block-count-19 block-region-footer block-menu-community"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Сообщество</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8942"><a href="/about/sozdat-publikaciyu" title="">Создать публикацию</a></li><li class="leaf menu-depth-1 menu-item-8104"><a href="/about/gid-po-saytu" title="">Гид по сайту</a></li><li class="leaf menu-depth-1 menu-item-8105"><a href="/about/pravila-publikacii-materialov" title="">Правила публикации материалов</a></li><li class="last leaf menu-depth-1 menu-item-8106"><a href="/about/pravila-kommentirovaniya-i-obshcheniya" title="">Правила комментирования и общения</a></li></ul></div>
  </div></nav><div id="block-block-32" class="block block-block no-title odd block-count-20 block-region-footer block-32" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-33" class="block block-block no-title even block-count-21 block-region-footer block-33" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-1" class="block block-block no-title odd last block-count-22 block-region-footer block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="footer-copy">© Компьютерные вести, 1994-2017</p>

<div class="social-wrapper">
<ul class="social-list">
	<li><a class="facebook-icon" href="https://www.facebook.com/newkvby/"><svg height="90px" id="Capa_1" style="enable-background:new 0 0 90 90;" version="1.1" viewbox="0 0 90 90" width="90px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M90,15.001C90,7.119,82.884,0,75,0H15C7.116,0,0,7.119,0,15.001v59.998
                  C0,82.881,7.116,90,15.001,90H45V56H34V41h11v-5.844C45,25.077,52.568,16,61.875,16H74v15H61.875C60.548,31,59,32.611,59,35.024V41
                  h15v15H59v34h16c7.884,0,15-7.119,15-15.001V15.001z" id="Facebook__x28_alt_x29_"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="twitter-icon" href="https://twitter.com/newkv"><svg id="Capa_1" style="enable-background:new 0 0 486.392 486.392;" version="1.1" viewbox="0 0 486.392 486.392" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <g> <path d="M395.193,0H91.198C40.826,0,0,40.826,0,91.198v303.995c0,50.372,40.826,91.198,91.198,91.198
                      h303.995c50.372,0,91.198-40.827,91.198-91.198V91.198C486.392,40.826,445.565,0,395.193,0z M364.186,188.598l0.182,7.752
                      c0,79.16-60.221,170.359-170.359,170.359c-33.804,0-65.268-9.91-91.776-26.904c4.682,0.547,9.454,0.851,14.288,0.851
                      c28.059,0,53.868-9.576,74.357-25.627c-26.204-0.486-48.305-17.814-55.935-41.586c3.678,0.669,7.387,1.034,11.278,1.034
                      c5.472,0,10.761-0.699,15.777-2.067c-27.39-5.533-48.031-29.7-48.031-58.701v-0.76c8.086,4.499,17.297,7.174,27.116,7.509
                      c-16.051-10.731-26.63-29.062-26.63-49.825c0-10.974,2.949-21.249,8.086-30.095c29.518,36.236,73.658,60.069,123.422,62.562
                      c-1.034-4.378-1.55-8.968-1.55-13.649c0-33.044,26.812-59.857,59.887-59.857c17.206,0,32.771,7.265,43.714,18.908
                      c13.619-2.706,26.448-7.691,38.03-14.531c-4.469,13.984-13.953,25.718-26.326,33.135c12.069-1.429,23.651-4.682,34.382-9.424
                      C386.073,169.659,375.889,180.208,364.186,188.598z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="vk-icon" href="https://vk.com/newkvby"><svg id="Capa_1" style="enable-background:new 0 0 96 96;" version="1.1" viewbox="0 0 96 96" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M53.174,52.908c-1.539-0.896-3.678-0.896-5.416-0.896h-5.707v11.76h5.238
                  c1.939,0,4.412,0.139,6.084-1.035c1.535-1.033,2.404-3.061,2.404-4.992C55.777,55.951,54.709,53.805,53.174,52.908z M51.021,42.865
                  c1.27-0.967,1.936-2.691,1.936-4.279c0-1.725-0.801-3.381-2.27-4.277c-1.537-0.896-4.346-0.689-6.15-0.689h-2.486v10.35h3.289
                  C47.211,43.969,49.418,44.107,51.021,42.865z M79.125,0H16.873C7.555,0,0,7.555,0,16.875v62.25C0,88.443,7.555,96,16.873,96h62.252
                  C88.443,96,96,88.443,96,79.125v-62.25C96,7.555,88.443,0,79.125,0z M50.604,72.535H30.992V25.201H52.42
                  c6.207,0,11.934,3.951,11.934,10.92c0,5.381-3.004,9.066-6.836,10.211v0.139c5.682,1.174,9.74,4.26,9.74,11.705
                  C67.258,65.066,62.566,72.535,50.604,72.535z"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="youtube-icon" href="https://www.youtube.com/channel/UCiyWUob4ZP6iK_exQscaD0g"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 438.536 438.536;" version="1.1" viewbox="0 0 438.536 438.536" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <path d="M414.41,24.123C398.333,8.042,378.963,0,356.315,0H82.228C59.58,0,40.21,8.042,24.126,24.123    C8.045,40.207,0.003,59.576,0.003,82.225v274.084c0,22.647,8.042,42.018,24.123,58.102c16.084,16.084,35.454,24.126,58.102,24.126    h274.084c22.648,0,42.018-8.042,58.095-24.126c16.084-16.084,24.126-35.454,24.126-58.102V82.225    C438.532,59.576,430.49,40.204,414.41,24.123z M258.958,63.378h19.13v77.654c0,4.57,0.089,7.045,0.28,7.426    c0.192,3.046,1.719,4.567,4.572,4.567c3.806,0,7.807-2.948,11.991-8.848V63.378h19.13v105.637h-19.13h-0.007v-11.425    c-7.803,8.563-15.129,12.85-21.98,12.85c-6.088,0-10.181-2.568-12.278-7.708c-1.144-3.424-1.708-8.66-1.708-15.704V63.378    L258.958,63.378z M186.725,97.64c0-11.038,1.999-19.32,5.996-24.838c5.138-7.232,12.559-10.85,22.266-10.85    c9.329,0,16.754,3.621,22.268,10.85c4,5.519,5.999,13.8,5.999,24.838v37.117c0,11.421-1.999,19.701-5.999,24.839    c-5.514,7.236-12.939,10.852-22.268,10.852c-9.707,0-17.128-3.619-22.266-10.852c-3.997-5.52-5.996-13.8-5.996-24.839V97.64z     M135.331,27.119l15.133,55.677l14.56-55.677h21.414l-25.697,84.51h0.004v57.386h-21.127v-57.386    c-2.096-10.468-6.473-25.505-13.134-45.108c-4.377-13.134-6.567-19.701-6.567-19.701l-6.855-19.701H135.331L135.331,27.119z     M370.593,371.729c-1.903,8.18-5.948,15.126-12.139,20.842c-6.181,5.708-13.363,9.041-21.55,9.996    c-26.073,2.851-65.288,4.28-117.628,4.28c-52.344,0-91.553-1.43-117.628-4.28c-8.183-0.955-15.367-4.288-21.555-9.996    c-6.186-5.716-10.229-12.662-12.133-20.842c-3.805-15.991-5.708-40.737-5.708-74.233c0-32.935,1.903-57.67,5.708-74.233    c1.905-8.375,5.948-15.371,12.133-20.988c6.188-5.617,13.466-8.901,21.842-9.851c25.882-2.859,64.997-4.284,117.341-4.284    c52.535,0,91.746,1.429,117.628,4.284c8.187,0.953,15.41,4.233,21.693,9.851c6.283,5.614,10.38,12.609,12.282,20.988    c3.61,15.797,5.421,40.539,5.421,74.233C376.301,330.991,374.397,355.733,370.593,371.729z"></path> <polygon points="85.651,244.678 107.921,244.678 107.921,365.445 129.048,365.445 129.048,244.678 151.889,244.678     151.889,224.692 85.651,224.692   "></polygon> <path d="M190.149,340.607c-4.187,5.896-8.186,8.847-11.991,8.847c-2.665,0-4.093-1.427-4.283-4.281    c-0.191-0.38-0.287-2.854-0.287-7.426v-77.088h-18.843v82.796c0,7.234,0.572,12.374,1.715,15.413    c1.712,5.332,5.711,7.994,11.991,7.994c7.042,0,14.275-4.281,21.698-12.847v11.424h19.126V260.666h-19.126V340.607z"></path> <path d="M264.099,259.235c-6.852,0-13.326,3.806-19.411,11.423v-45.966h-19.13v140.753h19.13v-10.279    c6.276,7.802,12.755,11.703,19.411,11.703c7.806,0,12.847-3.997,15.126-11.991c1.334-3.997,1.998-10.944,1.998-20.841v-41.682    c0-10.089-0.671-17.132-1.998-21.129C276.945,263.232,271.904,259.235,264.099,259.235z M262.384,335.468    c0,9.325-2.758,13.982-8.281,13.989c-3.23,0-6.376-1.525-9.422-4.571v-63.954c3.046-3.038,6.191-4.564,9.422-4.564    c5.523,0,8.281,4.753,8.281,14.271V335.468z"></path> <path d="M333.466,335.324c0,1.998-0.049,3.565-0.137,4.709c-0.093,1.143-0.145,1.81-0.145,1.998    c-1.14,4.945-3.997,7.419-8.565,7.419c-6.472,0-9.709-4.853-9.709-14.558v-18.555h37.973v-21.703    c0-11.037-1.995-19.219-5.995-24.551c-5.134-7.231-12.56-10.852-22.269-10.852s-17.319,3.62-22.843,10.852    c-3.806,5.14-5.708,13.329-5.708,24.551v36.832c0,11.231,1.998,19.418,5.995,24.558c5.523,7.231,13.23,10.852,23.131,10.852    c10.088,0,17.699-3.806,22.843-11.423c2.282-3.429,3.716-7.234,4.284-11.42c0.377-2.666,0.568-6.759,0.568-12.278v-2.563v-0.007    h-19.417v6.14H333.466z M314.917,290.925c0-9.705,3.142-14.558,9.422-14.558c6.283,0,9.421,4.853,9.421,14.558v9.712h-18.843    V290.925z"></path> <path d="M214.987,153.025c6.091,0,9.135-4.851,9.135-14.558v-44.54c0-9.895-3.044-14.847-9.135-14.847    c-6.09,0-9.135,4.952-9.135,14.847v44.54C205.852,148.171,208.897,153.025,214.987,153.025z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="insta-icon" href="https://www.instagram.com/newkvby/"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 242.667 242.667;" version="1.1" viewbox="0 0 242.667 242.667" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <path d="M168.496,111.025h15.219v65.454c0,3.996-3.24,7.236-7.236,7.236H66.188c-3.996,0-7.236-3.24-7.236-7.236v-65.454h15.219  c-0.723,3.323-1.115,6.769-1.115,10.308c0,26.663,21.614,48.277,48.277,48.277c26.663,0,48.277-21.614,48.277-48.277  C169.61,117.794,169.219,114.347,168.496,111.025z M121.333,153.852c17.959,0,32.518-14.559,32.518-32.518  c0-17.959-14.559-32.518-32.518-32.518c-17.959,0-32.518,14.559-32.518,32.518C88.815,139.293,103.374,153.852,121.333,153.852z   M160.293,87.937h12.385c3.631,0,6.575-2.944,6.575-6.575V68.978c0-3.631-2.943-6.574-6.575-6.574h-12.385  c-3.631,0-6.574,2.943-6.574,6.574v12.385C153.719,84.994,156.662,87.937,160.293,87.937z M242.667,0v242.667H0V0H242.667z   M198.623,63.539c0-10.766-8.728-19.494-19.494-19.494H63.539c-10.766,0-19.494,8.728-19.494,19.494v115.59  c0,10.766,8.728,19.494,19.494,19.494h115.59c10.766,0,19.494-8.728,19.494-19.494V63.539z"></path> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
</ul>
</div>

<div class="clearfix">&nbsp;</div>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div>

<div id="kv-scroller">
  <ul>
    <li><img scrollto="skip-link" src="/sites/all/themes/kvat/images/scroll_top.svg" title="Верх"></li>
    <li><img scrollto="comments-header" src="/sites/all/themes/kvat/images/scroll_comments.svg" title="Комментарии"></li>
    <li><img scrollto="comment-form" src="/sites/all/themes/kvat/images/scroll_textarea.svg" title="Ввод комментария"></li>
    <li><img scrollto="footer" src="/sites/all/themes/kvat/images/scroll_bottom.svg" title="Низ"></li>
  </ul>
</div>
  <script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/all/modules/ckeditor/ckeditor/ckeditor.js?onizs1"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15507790 = new Ya.Metrika({
                    id:15507790,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15507790" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async src="https://cdn.onthe.io/io.js/hBUFzXGQTgax"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32800644-1', 'auto');
  ga('send', 'pageview');

</script>

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7abiaeb5KbtKZOSCDWS.IXyHScRv3s2KeqfgcBPHQP.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>
