<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="ru" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.kv.by/sites/all/themes/kvat/images/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Трудоустройство в ИТ-компанию, как и любую иную компанию вне зависимости от отрасли, с точки зрения потенциальных соискателей всегда процесс, заточенный на одну цель, – получить желаемую работу. Все «бумажные» вопросы и формальности обычно остаются на потом и поднимаются лишь на этапе оформления специалиста в организацию. Именно здесь уже у будущего работника могут возникать вопросы: что я подписываю, на каких условиях, ущемляются ли мои права или наоборот меня одаряют манной небесной." />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="keywords" content="трудоустройство, ИТ, Компания, договор" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.kv.by/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod" />
<meta property="og:site_name" content="KV.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kv.by/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod" />
<meta property="og:title" content="Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора" />
<meta property="og:description" content="Трудоустройство в ИТ-компанию, как и любую иную компанию вне зависимости от отрасли, с точки зрения потенциальных соискателей всегда процесс, заточенный на одну цель, – получить желаемую работу. Все «бумажные» вопросы и формальности обычно остаются на потом и поднимаются лишь на этапе оформления специалиста в организацию. Именно здесь уже у будущего работника могут возникать вопросы: что я подписываю, на каких условиях, ущемляются ли мои права или наоборот меня одаряют манной небесной." />
<meta property="og:updated_time" content="2017-05-23T23:44:08+03:00" />
<meta property="og:image" content="https://www.kv.by/sites/default/files/pictures/mainimage/2017/05/1_68.jpg" />
<meta property="article:published_time" content="2017-05-23T23:42:22+03:00" />
<meta property="article:modified_time" content="2017-05-23T23:44:08+03:00" />

<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/kvat/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/kvat/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/kvat/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/kvat/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/kvat/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/kvat/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/kvat/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/kvat/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/kvat/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/kvat/images/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/kvat/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/kvat/images/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/kvat/images/android-chrome-192x192.png" />
<link rel="manifest" href="/sites/all/themes/kvat/images/manifest.json" />
<link rel="mask-icon" color="#1482c5" href="/sites/all/themes/kvat/images/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="KV.by" />
<meta name="application-name" content="KV.by" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="/sites/all/themes/kvat/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/sites/all/themes/kvat/images/browserconfig.xml" />
<meta name="theme-color" content="#1482C5" />

<link rel="alternate" type="application/rss+xml" title="КВ. Статьи" href="/kv-rss-publications" />
<link rel="alternate" type="application/rss+xml" title="КВ. Новости" href="/kv-rss-news" />
<link rel="alternate" type="application/rss+xml" title="КВ. Блоги" href="/kv-rss-blogs" />
<link rel="alternate" type="application/rss+xml" title="КВ. События" href="/kv-rss-events" />

<title>Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора | KV.by</title>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_gA3-zamRMmbLTOmvTQ6h_wAQNN3DYvnGmkUMzVl0N3U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_Wvx69yhFdFBmmlrnemSBfnf7QPBiSNR1Z8wpWOmbFpY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/popup.css?oqdg7b" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_ruMyFl0jqBMLBps95c4yAegaGkH3LtD-1R85tFO_Egg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/styles/white/popup-element.css?oqdg7b" media="screen, projection" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_nPWsr1TGFAysyyfctyvwD3-Q7lMbOYBdoYKWP6-QiFA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_YG_aDQpJ7HGA0fXAByOOMkiVU9XHyAUM5jRlb5KIUNI.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_KPPUAnSTu7Z_Yp25nHaez5DQ2-CzqfWEzPEwk-GlPtM.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_VklOt0AU9xsFXUiCbTqcH7zlj73RsE385c-9auGwgjQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_5NQqniLIKBsrlNxZ0ZsgUvh9RUgGMhLefqIq7uATVCA.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_736o2nyhzCVfSIDQUiinzgqi7KSmHn7UTgqYGGIsiRs.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Se8F9B4Y5MSZJjO738xT6j4HFkk5sZ7yK-nV9ERJD50.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_BBelrcK9WrOaFDSrwi3Ulrle9VrXlEy7DjYgle0vHlc.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/all/modules/popup/popup.js?oqdg7b"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_nMTkStmtedx57ovrWSnjjbpJI67wwZPgMNzR8k5cYuA.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_XmvUu_ZnQcG07GKj5KpNBDEIOYoZOKv33WULuVNe7RY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '54fcf10f-ac0b-4987-ba88-70295c5d45db',
            ph: 'admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '83598cf2-876d-4d7a-a1f6-a28a55166ff4',
            ph: 'admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>

<!--[if lt IE 9]>
<script src="https://www.kv.by/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?oqdg7b"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51459 node-type-post atr-7.x-3.x atv-7.x-3.2">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- !Top Region -->
<div class="region region-top-banner"><div class="region-inner clearfix"><div id="block-block-28" class="block block-block no-title odd first last block-count-1 block-region-top-banner block-28" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><style type="text/css">
@media screen and (min-width: 1280px) {
  html {
    background: #336699 url('/sites/all/themes/kvat/images/bhac/kv_1280.png') no-repeat center top fixed;
  }

  #block-block-28,
  #block-block-27 {
    margin-bottom: 0px;
  }

  #bg-ad-link{
    display: block;
    height: 100%;
    width: 100%;
    position: fixed;
    left: 0;
    top: 0;
    z-index: 1;
    text-indent: -5000em;
  }

  #page-wrapper{
    background: transparent;
  }

  #page {
    position:relative;
    top: 150px;
    z-index: 10;
  }
}

@media screen and (min-width: 1366px) {
  html {
    background: #336699 url('/sites/all/themes/kvat/images/bhac/kv_1366.png') no-repeat center top  fixed;
  }
}

@media screen and (min-width: 1600px) {
  html {
    background: #336699 url('/sites/all/themes/kvat/images/bhac/kv_1600.png') no-repeat center top  fixed;
  }
}

@media screen and (min-width: 1920px) {
  html {
    background: #336699 url('/sites/all/themes/kvat/images/bhac/kv_1920.png') no-repeat center top fixed;
  }
}
</style>
<div id="bg-ad-div"><a href="http://belhard.academy/" id="bg-ad-link">&nbsp;</a></div>
</div>
  </div></div></div></div>
<div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

                      <div id="logo">
              <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://www.kv.by/sites/all/themes/kvat/images/logo.svg" alt="KV.by" /></a>            </div>
          
                      <!-- !Site name and Slogan -->
            <div class="h-group" id="name-and-slogan">

                              <h1 id="site-name"><a href="/" title="Главная страница">KV.by</a></h1>
              
                              <h2 id="site-slogan">High-Tech Club</h2>
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-12" class="block block-block no-title at-menu-toggle clearfix odd first block-count-2 block-region-header block-12" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!--! Search Form-->
<div class="header-search-block">
<form action="/site_search" method="GET" role="search"><input class="header-search-input" name="search_query" placeholder="Поиск..." type="text" value="" /><input class="header-search-btn" type="submit" value="" /></form>
</div>
</div>
  </div></div><div id="block-user-login" class="block block-user no-title at-menu-toggle clearfix even last block-count-3 block-region-header block-login"  role="form"><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="popup-element-0" class="popup-element popup-element-noscript popup-style-white activate-click effect-default expand-bottom-left origin-bottom-right">
  <a  class="popup-element-title"><span>Вход на сайт</span></a>  <div class="popup-element-body expand-bottom-left opacity origin-bottom-right width-250">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <form action="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod?destination=node/51459" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=small&fields=first_name,last_name,email,photo&optional=&providers=vkontakte,odnoklassniki,facebook,twitter,google&hidden=mailru,yandex,openid,linkedin&redirect_uri=https%3A%2F%2Fwww.kv.by%2Fulogin%3Fdestination%3Dnode%2F51459"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first"><a href="/user/register" title="Регистрация">Регистрация</a></li><li class="odd last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li></ul></div><input type="hidden" name="form_build_id" value="form-AJAHXUOxWNGkI3ADYQTyUNhoCrsulzdNvgg6MjzxMnU" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div></div>
  </div></div></div></div>
    </header>

    <!-- !Navigation -->
        <div id="primary-menu-bar" class="nav clearfix at-menu-toggle"><nav  class="primary-menu-wrapper menu-wrapper clearfix" role="navigation" aria-labelledby="primary-menu"><h2 class="element-invisible" id="primary-menu">Главное меню</h2><ul class="menu primary-menu clearfix"><li class="menu-1221 active-trail first"><a href="/post" class="active-trail">Статьи</a></li><li class="menu-730"><a href="/news">Новости</a></li><li class="menu-2110"><a href="/blog">Блоги</a></li><li class="menu-1217"><a href="/event">События</a></li><li class="menu-1134"><a href="/pm">Объявления</a></li><li class="menu-1318"><a href="/abiturient">Абитуриенту</a></li><li class="menu-1216"><a href="/forum">Форум</a></li><li class="menu-1281 last"><a href="/users">Пользователи</a></li></ul></nav></div>    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-22" class="block block-block no-title odd first last block-count-4 block-region-secondary-content block-22" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'da996cd8-d850-42e4-8ed9-fadcadcd4d45',
            ph: 'admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id="admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733">&nbsp;</div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733'); });
</script></div>
  </div></div></div></div>
    <!-- !Breadcrumbs -->
    <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><div class="inline odd first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/" itemprop="url"><span itemprop="title">Главная</span></a></div> <span class="delimiter">»</span> <div class="inline even" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/post" itemprop="url"><span itemprop="title">Статьи</span></a></div> <span class="delimiter">»</span> <div class="inline odd last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod" itemprop="url" title="Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора"><span itemprop="title">Правовые аспекты трудоустройства в ИТ-компанию: что нужно...</span></a></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                                  <h1 id="page-title">
                    Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора                  </h1>
                
                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-5 block-region-content block-main" >  
  
  <article id="node-51459" class="node node-post article odd node-full clearfix" about="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod" typeof="sioc:Item foaf:Document" role="article">
  
  
  <div class="share-buttons"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script><script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script><div class="ya-share2" data-counter="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp"></div></div>
  
  <div class="node-content">
    <span class="print-link"><span class="print_html"><a href="https://www.kv.by/print/51459" title="Показать версию для печати этой страницы." class="print-page" rel="nofollow"><img class="print-icon print-icon-margin image-style-none" typeof="foaf:Image" src="https://www.kv.by/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" />Версия для печати</a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Трудоустройство в ИТ-компанию, как и любую иную компанию вне зависимости от отрасли, с точки зрения потенциальных соискателей всегда процесс, заточенный на одну цель, – получить желаемую работу.</p>

<p>Все «бумажные» вопросы и формальности обычно остаются на потом и поднимаются лишь на этапе оформления специалиста в организацию. Именно здесь уже у будущего работника могут возникать вопросы: что я подписываю, на каких условиях, ущемляются ли мои права или наоборот меня одаряют манной небесной.</p>

<p>На что нужно обращать внимание перед подписанием договора при приеме на работу в ИТ-компанию? В этом поможет разобраться Тимофей Савицкий, юридическая фирма Cobalt.</p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/05/2359/2_2.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/05/2359/2_2.jpg?itok=JG93nfcs" /></a></p>

<p>&nbsp;</p>

<div id="node-banners"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '9a25f74e-9843-4773-b82b-e6a99f19f6d9',
            ph: 'admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id='admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733'); });
</script></div>

<p><strong>Вид договора</strong></p>

<p>Белорусским законодательством предусмотрен целый ряд договоров, которые могут использоваться нанимателями при трудоустройстве работников. При этом, в зависимости от того, какой вид договора заключается, работник будет обладать большим или меньшим объемом прав.</p>

<p>Ниже приведена сравнительная таблица 4 основных видов договоров, которые заключаются с работниками (трудовой контракт, бессрочный трудовой договор, а также договор подряда, по которому работник является подрядчиком, а не «работником» в понимании трудового законодательства). Из-за того, что срочный трудовой договор используется достаточно редко в связи с распространенностью другого вида срочного договора – контракта – в таблице информация по нему не приведена. В общем и целом, права работника по срочному трудовому договору практически не отличаются от прав, которые предоставляются работнику при заключении бессрочного трудового договора, кроме ряда вещей – срока договора, возможности в одностороннем порядке расторгнуть договор и некоторых иных.</p>

<p>&nbsp;</p>

<table border="1" cellpadding="0" cellspacing="0" style="width:624px;" width="623">
	<tbody>
		<tr>
			<td style="width:85px;">
			<p align="center">&nbsp;</p>
			</td>
			<td style="width:159px;">
			<p align="center">&nbsp;</p>

			<p align="center"><strong>Договор подряда</strong></p>

			<p align="center">&nbsp;</p>
			</td>
			<td style="width:182px;">
			<p align="center">&nbsp;</p>

			<p align="center"><strong>Бессрочный трудовой договор</strong></p>

			<p align="center">&nbsp;</p>
			</td>
			<td style="width:198px;">
			<p align="center">&nbsp;</p>

			<p align="center"><strong>Трудовой контракт</strong></p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Срок</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>Лимитированный срок (обычно краткосрочный договор)</p>

			<p>&nbsp;</p>
			</td>
			<td style="width:182px;">
			<p>&nbsp;</p>

			<p>Заключается на неопределенный срок</p>
			</td>
			<td style="width:198px;">
			<p>&nbsp;</p>

			<p>Максимальный срок - 5 лет, минимальный – 1 год</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Сущность договора и гарантии</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>Гражданско-правовой договор</p>

			<p>&nbsp;</p>

			<p>Гарантий по ТК нет (отпуск, выходное пособие и др.)</p>

			<p>&nbsp;</p>
			</td>
			<td colspan="2" style="width:380px;">
			<p>&nbsp;</p>

			<p>Трудовой договор</p>

			<p>&nbsp;</p>

			<p>&nbsp;</p>

			<p>Гарантии по ТК (оплачиваемый отпуск, оплата за сверхурочную работу, выходное пособие и др.)</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Оплата</p>

			<p>&nbsp;</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>По соглашению сторон, но обычно после завершения работ (после подписания акта сдачи-приемки)</p>

			<p>&nbsp;</p>
			</td>
			<td style="width:182px;">
			<p>&nbsp;</p>

			<p>Выплата минимум 2 раза в месяц</p>
			</td>
			<td style="width:198px;">
			<p>&nbsp;</p>

			<p>Выплата минимум 1 раз в месяц</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Возможность досрочного расторжения</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>По соглашению сторон, в случае неоплаты заказчиком работ в срок и некоторым иным основаниям.</p>
			</td>
			<td style="width:182px;">
			<p>&nbsp;</p>

			<p>Можно уволиться по собственному желанию (предупреждение за 30 дней)</p>

			<p>&nbsp;</p>

			<p>Досрочное расторжение – по соглашению сторон, по инициативе нанимателя (только по статье), по инициативе работника.</p>
			</td>
			<td style="width:198px;">
			<ul>
				<li>&nbsp;</li>
				<li>Возможность уволиться по собственному желанию отсутствует</li>
				<li>&nbsp;</li>
			</ul>

			<p>Досрочное расторжение – по соглашению сторон или инициативе нанимателя (только по статье)</p>

			<p>&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Запись в трудовую книжку</p>

			<p>&nbsp;</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>Нет</p>

			<p>&nbsp;</p>
			</td>
			<td colspan="2" style="width:380px;">
			<p>&nbsp;</p>

			<p>Есть (кроме работы по совместительству)</p>

			<p>&nbsp;</p>

			<p>Следует помнить, что работодатель <strong>не имеет право обязать работника согласовывать свою работу по совместительству</strong>.</p>

			<p>&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Специальные условия</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<p>Нет</p>
			</td>
			<td style="width:182px;">
			<p>&nbsp;</p>

			<p>Нет</p>
			</td>
			<td style="width:198px;">
			<p>&nbsp;</p>

			<ul>
				<li>дополнительный оплачиваемый отпуск до 5 календарных дней;</li>
				<li>повышение тарифной ставки до 50%;</li>
				<li>отпускные должны быть выплачены не позднее, чем за один день до начала трудового отпуска (<strong>для трудовых договор – за два дня</strong>)</li>
			</ul>

			<p>&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td colspan="4" style="width:624px;">
			<p>&nbsp;</p>

			<ol style="list-style-type:upper-alpha;">
				<li value="340"><strong>! При отсутствии специальных условий в договоре, работник вправе потребовать их включения от работодателя</strong></li>
			</ol>

			<p>&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width:85px;">
			<p>&nbsp;</p>

			<p>Существенные условия договора</p>
			</td>
			<td style="width:159px;">
			<p>&nbsp;</p>

			<ul>
				<li>предмет договора</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>порядок расчета сторон, включая суммы, подлежащие выплате</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>обязательство заказчика - юридического лица или индивидуального предпринимателя, предоставляющего работу гражданам по гражданско-правовым договорам, по уплате обязательных страховых взносов на государственное социальное страхование в ФСЗН, а также иных взносов по страхованию (если применимо)</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>обязательства сторон по обеспечению безопасных условий работы и ответственность за их невыполнение</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>основания досрочного расторжения гражданско-правового договора;</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>ответственность за неисполнение заказчиком обязательств по оплате выполненной работы в виде неустойки в размере не менее <strong>0,15</strong> процента невыплаченной суммы за каждый день просрочки</li>
			</ul>

			<p>&nbsp;</p>
			</td>
			<td colspan="2" style="width:380px;">
			<p>&nbsp;</p>

			<ul>
				<li>Данные о работнике и нанимателе</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Место работы (с указание структурного подразделения)</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Трудовая функция (работа по определенной профессии с указанием квалификации в соответствии со штатным расписанием, должностной инструкцией)</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Основные права и обязанности сторон</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Срок договора (для контракта)</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Режим труда и отдыха</li>
			</ul>

			<p>&nbsp;</p>

			<ul>
				<li>Условия оплаты труда</li>
			</ul>
			</td>
		</tr>
		<tr>
			<td colspan="4" style="width:624px;">
			<p>&nbsp;</p>

			<ol style="list-style-type:upper-alpha;">
				<li value="340"><strong>! При отсутствии какого-либо существенного условия, работник имеет право на его согласование с работодателем. Без существенного условия договор считается незаключенным (не несущим правовые последствия)</strong></li>
			</ol>

			<p>&nbsp;</p>

			<p>&nbsp;</p>
			</td>
		</tr>
	</tbody>
</table>

<p>Стоит особенно обращать внимание на то, если работодатель вместо трудового договора (контракта) с предварительным испытанием предлагает работнику заключить договор подряда. В соответствии со статьями 28 и 29 Трудового кодекса, работодатель, в случае заключения с работником трудового договора с предварительным испытанием, вправе расторгнуть договор во время испытательного срока или в последний его день (максимальный срок испытательного срока – 3 месяца), но при этом обязан указать причины, послужившие основанием для признания работника не выдержавшим испытания. Решение нанимателя работник может обжаловать в судебном порядке, если считает, что испытание он выдержал и справлялся со своими трудовыми обязанностями. Если работник прошел испытательный срок, работодатель обязан продолжить трудовые отношения с работником.</p>

<p>В случае заключения договора подряда гарантий по продолжению трудовых отношений нет, выдержал ли работник испытание или нет. Работодатель (заказчик) имеет право не заключать трудовой договор с работником (исполнителем).&nbsp;</p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/05/2359/1_7.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/05/2359/1_7.jpg?itok=msR0Xsgs" /></a></p>

<p>&nbsp;</p>

<p><strong>Служебное произведение</strong></p>

<p>Согласно Закону об авторских и смежных правах, служебное произведение – это произведение науки, литературы, искусства (его часть, имеющая самостоятельное значение), созданное автором по заданию нанимателя или в порядке выполнения обязанностей, обусловленных трудовым договором. Под объектом авторского права, в том числе, понимаются и компьютерные программы. В соответствии со статьей 17 Закона об авторских и смежных правах, исключительное право на служебное произведение с момента его создания переходит к нанимателю, если иное не предусмотрено договором между ним и автором.</p>

<p>Таким образом, исключительное право (которое предполагает возможность коммерциализации объекта авторского права) по общему правилу переходит нанимателю. Работник каких-либо имущественных прав на объект авторского права иметь не будет.</p>

<p>Зачастую возникают споры: создал ли работник какой-либо объект в рамках своих трудовых обязанностей, либо же он создал его в свободное от работы время. Для того, что разграничивать эти две сферы, которые в ИТ-отрасли могут конфликтовать, работодатель, во-первых, обязан принимать внутреннюю должностную инструкцию для работника, где бы описывались его основные трудовые функции, и, во-вторых, при работе над каким-либо проектом издавать специальные приказы с назначением конкретных работников на проект (например, разработка программного продукта X).</p>

<p>Если между нанимателем (заказчиком) и работником (исполнителем) заключен договор подряда, то уступка исключительного права должна быть прямо предусмотрена таким соглашением. В ее отсутствие, произведение будет принадлежать работнику (исполнителю).</p>

<p>&nbsp;</p>

<p><strong>Соглашение о конфиденциальности</strong></p>

<p>В большинстве случае при заключении трудового договора (контракта) или договора подряда работодатель также требует подписать соглашение о конфиденциальности, которое ограничивает работника в возможности разглашать и (или) использовать полученную в рамках своей трудовой деятельности конфиденциальную коммерческую информацию.</p>

<p>При этом работодатель может как просто включить пункт о конфиденциальности в трудовой договор (контракт) или договор подряда, либо потребовать подписания отдельного соглашения. В определенных случаях работник под роспись ознакамливается с внутренним положением о коммерческой тайне.</p>

<p>На что нужно обращать внимание в подобных соглашениях? Во-первых, вид конфиденциальной информации и срок ее хранения в тайне. Зачастую работодатели в попытках ограничивать работника устанавливают либо длительные сроки конфиденциальности, либо и вовсе бессрочную конфиденциальность в отношении информации, которая не является ключевой коммерческой тайной, – например, какие-либо внутренние процессы, кадровая политика, размер заработной платы и иное. Если в отношении ноу-хау такие ограничения могут быть объективны, то в отношении некоторых видов информации, пусть и коммерчески значимой, -&nbsp; нет.</p>

<p>Во-вторых, многие работодатели устанавливают штрафные санкции за несанкционированное разглашение или использование коммерческой тайны работником как во время трудоустройства, так и после. Размеры этих штрафов также должны приниматься работником во внимание. Исходя из практики, включения штрафных санкций в соглашение о конфиденциальности разрешено, тем не менее, его размер должен соответствовать важности предоставляемой работнику конфиденциальной информации.</p>

<p>Следует помнить, что согласно пункту 6 статьи 47 Трудового кодекса основанием для прекращения трудовых отношений по инициативе нанимателя является неподписание работником, которому для исполнения своих трудовых обязанностей необходим доступ к коммерческой тайне, обязательства о неразглашении коммерческой тайны.</p>

<p class="rtecenter"><a class="colorbox" href="/sites/default/files/pictures/userpictures/2017/05/2359/1_8.jpg" target="_blank"><img alt="" src="/sites/default/files/styles/post_picture/public/pictures/userpictures/2017/05/2359/1_8.jpg?itok=tpPJKD6l" /></a></p>

<p>&nbsp;</p>

<p><strong>Соглашение о не конкуренции</strong></p>

<p>Соглашение о неконкуренции – это вид соглашения, распространенный в странах Европы, США и иных государствах, который ограничивает работника после его ухода из компании в возможности наниматься к конкуренту, клиенту или иную компанию по выбору нанимателя. Некоторые ИТ-компании используют такие соглашения как определенную «пугалку» для работников.</p>

<p>В настоящий момент такие соглашения в Республике Беларусь не имеют юридической силы, т.к. ограничивают конституционное право на труд.</p>
</div></div></div><section class="field field-name-field-post-rubric field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Рубрики:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/rubriki/tehnologii-i-pravo">Технологии и право</a> </div></li></ul></section><section class="field field-name-field-post-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Теги:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/trudoustroystvo">трудоустройство</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/tegi/it">ИТ</a> </div></li><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/kompaniya">Компания</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/tegi/dogovor">договор</a> </div></li></ul></section><div class="form-item form-type-item">
  <label>Оценка публикации </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-b121ee73bcf5a9209016ed5b4dde97e7 rate-node-51459-1-3" id="rate-node-51459-1-3"><div class="item-list"><ul><li class="even first"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-3">1</span></li><li class="odd"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-4">2</span></li><li class="even"><span class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-5">3</span></li><li class="odd"><span class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-6">4</span></li><li class="even last"><span class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-7">5</span></li></ul></div><div class="rate-info">Всего голосов: 5</div></div>
</div>
  </div>

  <div class="share-buttons"><div class="ya-share2" data-counter="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp"></div></div>
      <footer class="submitted with-user-picture">
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-05-23T23:42:22+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Опубликовал: <a href="/users/yuridicheskaya-firma-cobalt" title="Информация о пользователе." class="username" xml:lang="" about="/users/yuridicheskaya-firma-cobalt" typeof="sioc:UserAccount" property="foaf:name" datatype="">Юридическая фирма COBALT</a>, <time datetime="2017-05-23T23:42:22+0300">23 мая, 2017 - 23:42</time></span></p>
    </footer>
  
  
  
  <span property="dc:title" content="Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-kv-error-kv-error-found-error" class="block block-kv-error no-title even block-count-6 block-region-content block-kv-error-found-error" >  
  
  <div id="report_error">Заметили ошибку? Выделите ее мышкой и нажмите Ctrl+Enter!</div>
  </div><section id="block-views-read-this-post-block" class="block block-views odd block-count-7 block-region-content block-read-this-post-block" >  
      <h2 class="block-title">Читайте также</h2>
  
  <div class="view view-read-this-post view-id-read_this_post view-display-id-block view-dom-id-7b80a68f8b2ff412882a986528be9216">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/339044-kak-pravilno-podgotovit-soglashenie-o-nerazglashenii-dlya-it-kompanii">Как правильно подготовить соглашение о неразглашении для ИТ-компании </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/341384-7-samykh-vliyatelnykh-geev-v-it-industrii">7 самых влиятельных геев в ИТ-индустрии</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/340087-belorusskie-it-izdaniya-po-sledam-kompyuternoi-pressy">Белорусские ИТ-издания: по следам компьютерной прессы</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/339927-belorusskie-startapy-goda-2015-po-versii-kvby">Белорусские стартапы года - 2015 по версии KV.by</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/339698-kak-popast-na-rabotu-v-it-kompaniyu-posle-kursov">Как попасть на работу в ИТ компанию после курсов?</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/339336-provedenie-prazdnikov-dlya-it-kompanii-kak-otdykhayut-aitishniki">Проведение праздников для ИТ-компаний. Как отдыхают айтишники?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-node-comment-block-node-comments" class="block block-node-comment-block no-title even block-count-8 block-region-content block-node-comments" >  
  
  <section id="comments" class="comment-wrapper">

          <h2 class="comment-title title" id="comments-header">Комментарии</h2>
      
  <a id="comment-199657"></a>



<article class="comment odd first last comment-with-picture odd clearfix" about="/comment/199657#comment-199657" typeof="sioc:Post sioct:Comment">


  

      <footer class="submitted with-user-picture">
        <div class="user-picture">
    <a href="/users/mike" title="Информация о пользователе."><img typeof="foaf:Image" class="image-style-avatar" src="https://www.kv.by/sites/default/files/styles/avatar/public/pictures/avatars/picture-264-1495542845.jpg?itok=nz9DRxOx" alt="Аватар пользователя mike" title="Аватар пользователя mike" /></a>  </div>
      <p class="author-datetime"><span property="dc:date dc:created" content="2017-05-24T05:45:47+03:00" datatype="xsd:dateTime" rel="sioc:has_creator"><a href="/users/mike" title="Информация о пользователе." class="username" xml:lang="" about="/users/mike" typeof="sioc:UserAccount" property="foaf:name" datatype="">mike</a><time datetime="2017-05-24T05:45:47Z" pubdate="pubdate"><span class="date-time">24 мая, 2017 - 05:45</span></time><span class="user-comment-penalty penalty-none"></span></span></p>
    </footer>
  
  <div class="comment-content">
    <div class="comment-wrapper">
      <span rel="sioc:reply_of" resource="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Никакой новой информации статья не несёт.</p>

<p>Уважаемый консультант как-то не затрагивает вопрос авторских прав относительно создаваемого продукта. Видимо, полагает, что это либо оговаривается в особых условиях, либо всё, что создано в рамках трудового договора, принадлежит нанимателю.<img alt="laugh" height="23" src="https://www.kv.by/sites/all/modules/ckeditor/ckeditor/plugins/smiley/images/teeth_smile.png" title="laugh" width="23" /></p>

<p>Оценка: тройка.</p></div></div></div>      <div class="rate-wrapper-block">
        <a href="/comment/199657#comment-199657" class="permalink" rel="bookmark" title="Постоянная ссылка">#</a>        <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-number_up_down rate-eef84921204e6a121db0ccb73f99a161 rate-comment-199657-2-3" id="rate-comment-199657-2-3"><div class="rate-number-up-down-rating guest-rate-display neutral" title="Сумма голосов за комментарий"></div>
</div>        <ul class="links inline"><li class="kv-quote first last"><a href="/comment/reply/51459/199657"><img src="/sites/all/themes/kvat/images/comment_quote.svg" class="comment-action" title="цитировать"></img></a></li></ul>        <div class="clearfix"></div>
      </div>
    </div>
  </div>

  

  

</article>




      <h2 class="comment-title title comment-form">Добавить комментарий</h2>
    <form class="comment-form" action="/comment/reply/51459" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Your site's URL </label>
 <input type="text" id="edit-url" name="url" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="10"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-v1DEc3-l8gZUt9DwDv_xCCcrBcT-HaEHqF-7zhZVmgU" />
<input type="hidden" name="form_id" value="comment_node_post_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Сохранить" class="form-submit" /></div></div></form>  
</section>

  </div><div id="block-views-most-read-today-block" class="block block-views no-title odd last block-count-9 block-region-content block-most-read-today-block" >  
  
  <div class="view view-most-read-today view-id-most_read_today view-display-id-block view-dom-id-9339f781848ebcd0928bfd08fd06ac87">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051400-poleznye-sovety-kak-skryt-soobshcheniya-v-smartfone"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/y_1.jpg?itok=AFTuuMPJ" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051400-poleznye-sovety-kak-skryt-soobshcheniya-v-smartfone">Полезные советы: как скрыть сообщения в смартфоне </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051435-stanu-pilotom-mezhplanetnogo-korablya-ili-kolonizatorom-marsa-aytishniki-o-tom-kem"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/1_61.jpg?itok=m9uEbOC7" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051435-stanu-pilotom-mezhplanetnogo-korablya-ili-kolonizatorom-marsa-aytishniki-o-tom-kem">«Стану пилотом межпланетного корабля или колонизатором Марса». Айтишники о том, кем будут, если их профессия станет не нужна</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051445-obzor-wi-fi-kamer-ezviz-dlya-ulichnogo-primeneniya"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/c3c.jpg?itok=SiuWmSuG" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051445-obzor-wi-fi-kamer-ezviz-dlya-ulichnogo-primeneniya">Обзор Wi-Fi камер Ezviz для уличного применения</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/1_68.jpg?itok=XshUnIkI" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod">Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051390-stuurman-pomozhet-vyshlo-besplatnoe-prilozhenie-dlya-nezryachih"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/4.jpg?itok=hOTheryi" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051390-stuurman-pomozhet-vyshlo-besplatnoe-prilozhenie-dlya-nezryachih">Создатели белорусского приложения ищут волонтеров, готовых быть глазами незрячих людей</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051287-20-android-prilozheniy-kotorye-nuzhno-obyazatelno-imet-na-smartfone"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2017/05/1_2.jpg?itok=FTF_DmLx" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051287-20-android-prilozheniy-kotorye-nuzhno-obyazatelno-imet-na-smartfone">20 Android-приложений, которые нужно обязательно иметь на смартфоне</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
            <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-block-14" class="block block-block no-title odd first block-count-10 block-region-sidebar-second block-14" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '8d9dcc84-2a28-4b17-ba2e-4d8fd454b189',
            ph: 'admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id='admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733'); });
</script></div>
  </div></div><section id="block-views-most-commented-block-1" class="block block-views even block-count-11 block-region-sidebar-second block-most-commented-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Горячие темы</h2>
  
  <div class="block-content content"><div class="view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-fccbfb8caeb5f08e79fadf1d5384eb67">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/forum/kvitter">КВиттер</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1051445-obzor-wi-fi-kamer-ezviz-dlya-ulichnogo-primeneniya">Обзор Wi-Fi камер Ezviz для уличного применения</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/forum/otkrytie-dnya-today-i-learned">Открытие дня (Today I Learned)</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051448-programmista-lishili-priza-za-pobedu-v-konkurse-razrabotchikov-iz-za-rossiyskogo">Программиста лишили приза за победу в конкурсе разработчиков из-за российского гражданства </a></span></span>  
</div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051405-v-nii-ovcevodstva-i-kozovodstva-razrabotali-ivan-os">В НИИ овцеводства и козоводства разработали Ivan ОС</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1051435-stanu-pilotom-mezhplanetnogo-korablya-ili-kolonizatorom-marsa-aytishniki-o-tom-kem">«Стану пилотом межпланетного корабля или колонизатором Марса». Айтишники о том, кем будут, если их профессия станет не нужна</a></span></span>  
</div>

  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-fresh-content-block-1" class="block block-views odd block-count-12 block-region-sidebar-second block-fresh-content-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Новые публикации</h2>
  
  <div class="block-content content"><div id="block-views-fresh_content-block_1-ajax-content" class="ajaxblocks-wrapper-4"><script type="text/javascript"></script><noscript><div class="view view-fresh-content view-id-fresh_content view-display-id-block_1 view-dom-id-68d7958a4ad954a438092468eb76cf5d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051465-apple-nachala-vzimat-za-firmennyy-audioservis-music-simvolicheskuyu-platu">Apple начала взимать за фирменный аудиосервис Music символическую плату</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051464-v-nii-kozovodstva-i-ovcevodstva-otchitalis-o-trate-40-millionov-ros-rubley-na-ubiycu" class="active">В НИИ козоводства и овцеводства отчитались о трате 40 миллионов рос. рублей на «убийцу» Windows</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051460-microsoft-oficialno-anonsirovala-pyatoe-pokolenie-surface-pro">Microsoft официально анонсировала пятое поколение Surface Pro</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/post/1051459-pravovye-aspekty-trudoustroystva-v-it-kompaniyu-chto-nuzhno-znat-soiskatelyu-pered-pod">Правовые аспекты трудоустройства в ИТ-компанию: что нужно знать соискателю перед подписанием трудового договора</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051458-bezvizovyy-rezhim-na-180-sutok-vvoditsya-dlya-potencialnyh-investorov-i-rezidentov">Безвизовый режим на 180 суток вводится для потенциальных инвесторов и резидентов парка &quot;Великий камень&quot;</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051457-sozdana-mezhvedomstvennaya-rabochaya-gruppa-po-resheniyu-zadach-cifrovoy-transformacii">Создана межведомственная рабочая группа по решению задач цифровой трансформации экономики</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051455-issledovanie-velcom-reyting-neobychnyh-ustroystv-dlya-vyhoda-v-internet">Исследование velcom: рейтинг необычных устройств для выхода в интернет</a></span></span>  
</div>

  </li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          
<div class="most-commented-text views-fieldset" data-module="views_fieldsets">

      <span class="views-field views-field-title"><span class="field-content"><a href="/news/1051454-v-rossii-arestovany-hakery-obokravshie-1-mln-ryadovyh-polzovateley-smartfonov">В России арестованы хакеры, обокравшие 1 млн рядовых пользователей смартфонов</a></span></span>  
</div>

  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
  </div></section><section id="block-views-post-best-rubrics-block" class="block block-views even block-count-13 block-region-sidebar-second block-post-best-rubrics-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Лучшее в рубриках</h2>
  
  <div class="block-content content"><div class="view view-post-best-rubrics view-id-post_best_rubrics view-display-id-block view-dom-id-169fe6c4aaf2ebd000fef24551528e83">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050336-kak-pravilno-platit-nalog-za-vyigrysh-v-internet-kazino"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/01/1_13.jpg?itok=9GuhGNFH" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050336-kak-pravilno-platit-nalog-za-vyigrysh-v-internet-kazino">Как правильно платить налог за выигрыш в интернет-казино</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049862-obzor-zakonodatelstva-respubliki-belarus-v-sfere-informatizacii-za-oktyabr-2016-goda"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/11/reorg1-1024x462.jpg?itok=VBN1ZPbf" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049862-obzor-zakonodatelstva-respubliki-belarus-v-sfere-informatizacii-za-oktyabr-2016-goda">Обзор законодательства Республики Беларусь в сфере информатизации за октябрь 2016 года</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1051061-avtorskoe-pravo-na-kompyuternuyu-programmu-kak-oformit-i-zashchishchat-svoi-prava"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/04/1_12.jpg?itok=Lrx3nXFs" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1051061-avtorskoe-pravo-na-kompyuternuyu-programmu-kak-oformit-i-zashchishchat-svoi-prava">Авторское право на компьютерную программу: как оформить и защищать свои права?</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049423-sozdatel-volonterskogo-sayta-menya-obvinili-v-torgovle-lyudmi-cherez-internet"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/09/1_25.jpg?itok=Rz50iJCe" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049423-sozdatel-volonterskogo-sayta-menya-obvinili-v-torgovle-lyudmi-cherez-internet">Создатель волонтерского сайта: «Меня обвинили в торговле людьми через интернет»</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050760-regulirovanie-personalnyh-dannyh-v-belarusi-chto-nuzhno-znat"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/03/1_7.jpg?itok=9ByjVpqK" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050760-regulirovanie-personalnyh-dannyh-v-belarusi-chto-nuzhno-znat">Регулирование персональных данных в Беларуси: что нужно знать </a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/news/1051204-v-rossii-razrabotali-proekt-o-blokirovke-anonimayzerov-i-vpn-servisov"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/04/y.jpg?itok=XMPWryQr" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/1051204-v-rossii-razrabotali-proekt-o-blokirovke-anonimayzerov-i-vpn-servisov">В России разработали проект о блокировке анонимайзеров и VPN-сервисов</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-read-also-block" class="block block-views odd block-count-14 block-region-sidebar-second block-read-also-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">С этим читают</h2>
  
  <div class="block-content content"><div class="view view-read-also view-id-read_also view-display-id-block view-dom-id-7f6058e9a0a92219439973606c68a12e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049184-kakie-tehnologii-v-it-budut-vostrebovany-cherez-5-10-let"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/08/2_2.jpg?itok=Wyjv1Qxw" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049184-kakie-tehnologii-v-it-budut-vostrebovany-cherez-5-10-let">Какие знания в ИТ будут востребованы через 5-10 лет?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1048612-zamena-akkumulyatora-v-iphone"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/07/286515.jpg?itok=NOnVb5LP" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1048612-zamena-akkumulyatora-v-iphone">Замена аккумулятора в iPhone</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1050500-mozhno-li-stat-horoshim-programmistom-bez-znaniya-matematiki-i-algoritmov"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2017/02/1_14.jpg?itok=HTq-XMRJ" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1050500-mozhno-li-stat-horoshim-programmistom-bez-znaniya-matematiki-i-algoritmov">Можно ли стать хорошим программистом без знания математики и алгоритмов? </a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1048985-hoverbordy-kak-oni-razozhgli-interes-i-stali-prichinoy-provala"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/08/1_11.jpg?itok=Q_mljjAB" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1048985-hoverbordy-kak-oni-razozhgli-interes-i-stali-prichinoy-provala">Ховерборды: как они разожгли интерес и стали причиной провала</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1049848-10-samyh-strashnyh-teoriy-zagovora-v-sfere-vysokih-tehnologiy"><img typeof="foaf:Image" class="image-style-right-block" src="https://www.kv.by/sites/default/files/styles/right_block/public/pictures/mainimage/2016/11/kartinki-graviti-folz-bill-shifr-4.jpg?itok=XjS8gkhf" width="80" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1049848-10-samyh-strashnyh-teoriy-zagovora-v-sfere-vysokih-tehnologiy">10 самых страшных теорий заговора в сфере высоких технологий</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-kv-maillist-kv-maillist-subscription-block" class="block block-kv-maillist even block-count-15 block-region-sidebar-second block-kv-maillist-subscription-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Оставайтесь с нами</h2>
  
  <div class="block-content content"><form action="/archive/index1999160201.htm" method="post" id="-kv-maillist-subscription-block-form" accept-charset="UTF-8"><div><div id="kv-msb-intro">Подпишитесь на нашу еженедельную рассылку!</div><div><div id="edit-container-sub" class="form-item form-type-item">
 <div class="form-item form-type-textfield form-item-kv-msb-temp-string">
 <input placeholder="Ваш e-mail" type="text" id="edit-kv-msb-temp-string" name="kv_msb_temp_string" value="" size="10" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-kv-msb-push-string" name="op" value="ОК" class="form-submit" />
</div>
</div><input type="hidden" name="form_build_id" value="form-lNle-PZZr-zeh1K9ZMfaGxEi71ikBVm7eOkwJaPOles" />
<input type="hidden" name="form_id" value="_kv_maillist_subscription_block_form" />
</div></form></div>
  
<div id='container-social'>
  <div class='container-social-title'>Подпишитесь на нас в соцсетях!</div>
  <div class='container-social-button social-facebook'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-follow" data-href="https://www.facebook.com/newkvby/" data-layout="button" data-size="large" data-show-faces="false"></div>
  </div>
  <div class='container-social-button social-twitter'>
<a href="https://twitter.com/newkv" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @newkv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </div>
  <div class='container-social-button social-vk'>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?132"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "auto", height: "161", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 28640342);
</script>
  </div>
</div>

</div></section><div id="block-kv-push-kv-push-subscription-block" class="block block-kv-push no-title odd last block-count-16 block-region-sidebar-second block-kv-push-subscription-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content">  <div id="kv-push-main-div">
    <div id="kv-push-logo">
      <img src="/sites/all/themes/kvat/images/android-chrome-192x192.png" alt="">
    </div>
    <div id="kv-push-text">Не пропустите важные новости и статьи от KV.by! Подпишитесь на наши уведомления.</div>
    <div>
      <div id="kv-push-button">Подписаться</div>
    </div>
  </div></div>
  </div></div></div></div>
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><nav id="block-menu-menu-about" class="block block-menu odd first block-count-17 block-region-footer block-menu-about"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">О сайте</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8112"><a href="/about/o-proekte" title="">О проекте</a></li><li class="leaf menu-depth-1 menu-item-7868"><a href="/about/missiya-i-cennosti" title="">Миссия и ценности</a></li><li class="leaf menu-depth-1 menu-item-7872"><a href="/about/pravila-perepechatki" title="">Правила перепечатки</a></li><li class="leaf menu-depth-1 menu-item-8108"><a href="/category/rubriki" title="">Рубрики</a></li><li class="leaf menu-depth-1 menu-item-8109"><a href="/category/tegi" title="">Теги</a></li><li class="leaf menu-depth-1 menu-item-8110"><a href="/kv_archive" title="">Архив</a></li><li class="last leaf menu-depth-1 menu-item-8580"><a href="/allpdf">PDF-номера</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-contacts" class="block block-menu even block-count-18 block-region-footer block-menu-contacts"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Контакты</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7874"><a href="/about/kontakty" title="">Контакты</a></li><li class="leaf menu-depth-1 menu-item-7875"><a href="/about/redakciya" title="">Редакция</a></li><li class="last leaf menu-depth-1 menu-item-7876"><a href="/about/vakansii" title="">Вакансии</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-advertising" class="block block-menu odd block-count-19 block-region-footer block-menu-advertising"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Реклама</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8107"><a href="/about/reklamodatelyam" title="">Рекламодателям</a></li><li class="leaf menu-depth-1 menu-item-7878"><a href="/about/partnerskaya-programma" title="">Партнерская программа</a></li><li class="last leaf menu-depth-1 menu-item-7879"><a href="/about/autsorsing-kontenta" title="">Аутсорсинг контента</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-community" class="block block-menu even block-count-20 block-region-footer block-menu-community"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Сообщество</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8942"><a href="/about/sozdat-publikaciyu" title="">Создать публикацию</a></li><li class="leaf menu-depth-1 menu-item-8104"><a href="/about/gid-po-saytu" title="">Гид по сайту</a></li><li class="leaf menu-depth-1 menu-item-8105"><a href="/about/pravila-publikacii-materialov" title="">Правила публикации материалов</a></li><li class="last leaf menu-depth-1 menu-item-8106"><a href="/about/pravila-kommentirovaniya-i-obshcheniya" title="">Правила комментирования и общения</a></li></ul></div>
  </div></nav><div id="block-block-32" class="block block-block no-title odd block-count-21 block-region-footer block-32" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-33" class="block block-block no-title even block-count-22 block-region-footer block-33" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-1" class="block block-block no-title odd last block-count-23 block-region-footer block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="footer-copy">© Компьютерные вести, 1994-2017</p>

<div class="social-wrapper">
<ul class="social-list">
	<li><a class="facebook-icon" href="https://www.facebook.com/newkvby/"><svg height="90px" id="Capa_1" style="enable-background:new 0 0 90 90;" version="1.1" viewbox="0 0 90 90" width="90px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M90,15.001C90,7.119,82.884,0,75,0H15C7.116,0,0,7.119,0,15.001v59.998
                  C0,82.881,7.116,90,15.001,90H45V56H34V41h11v-5.844C45,25.077,52.568,16,61.875,16H74v15H61.875C60.548,31,59,32.611,59,35.024V41
                  h15v15H59v34h16c7.884,0,15-7.119,15-15.001V15.001z" id="Facebook__x28_alt_x29_"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="twitter-icon" href="https://twitter.com/newkv"><svg id="Capa_1" style="enable-background:new 0 0 486.392 486.392;" version="1.1" viewbox="0 0 486.392 486.392" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <g> <path d="M395.193,0H91.198C40.826,0,0,40.826,0,91.198v303.995c0,50.372,40.826,91.198,91.198,91.198
                      h303.995c50.372,0,91.198-40.827,91.198-91.198V91.198C486.392,40.826,445.565,0,395.193,0z M364.186,188.598l0.182,7.752
                      c0,79.16-60.221,170.359-170.359,170.359c-33.804,0-65.268-9.91-91.776-26.904c4.682,0.547,9.454,0.851,14.288,0.851
                      c28.059,0,53.868-9.576,74.357-25.627c-26.204-0.486-48.305-17.814-55.935-41.586c3.678,0.669,7.387,1.034,11.278,1.034
                      c5.472,0,10.761-0.699,15.777-2.067c-27.39-5.533-48.031-29.7-48.031-58.701v-0.76c8.086,4.499,17.297,7.174,27.116,7.509
                      c-16.051-10.731-26.63-29.062-26.63-49.825c0-10.974,2.949-21.249,8.086-30.095c29.518,36.236,73.658,60.069,123.422,62.562
                      c-1.034-4.378-1.55-8.968-1.55-13.649c0-33.044,26.812-59.857,59.887-59.857c17.206,0,32.771,7.265,43.714,18.908
                      c13.619-2.706,26.448-7.691,38.03-14.531c-4.469,13.984-13.953,25.718-26.326,33.135c12.069-1.429,23.651-4.682,34.382-9.424
                      C386.073,169.659,375.889,180.208,364.186,188.598z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="vk-icon" href="https://vk.com/newkvby"><svg id="Capa_1" style="enable-background:new 0 0 96 96;" version="1.1" viewbox="0 0 96 96" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M53.174,52.908c-1.539-0.896-3.678-0.896-5.416-0.896h-5.707v11.76h5.238
                  c1.939,0,4.412,0.139,6.084-1.035c1.535-1.033,2.404-3.061,2.404-4.992C55.777,55.951,54.709,53.805,53.174,52.908z M51.021,42.865
                  c1.27-0.967,1.936-2.691,1.936-4.279c0-1.725-0.801-3.381-2.27-4.277c-1.537-0.896-4.346-0.689-6.15-0.689h-2.486v10.35h3.289
                  C47.211,43.969,49.418,44.107,51.021,42.865z M79.125,0H16.873C7.555,0,0,7.555,0,16.875v62.25C0,88.443,7.555,96,16.873,96h62.252
                  C88.443,96,96,88.443,96,79.125v-62.25C96,7.555,88.443,0,79.125,0z M50.604,72.535H30.992V25.201H52.42
                  c6.207,0,11.934,3.951,11.934,10.92c0,5.381-3.004,9.066-6.836,10.211v0.139c5.682,1.174,9.74,4.26,9.74,11.705
                  C67.258,65.066,62.566,72.535,50.604,72.535z"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="youtube-icon" href="https://www.youtube.com/channel/UCiyWUob4ZP6iK_exQscaD0g"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 438.536 438.536;" version="1.1" viewbox="0 0 438.536 438.536" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <path d="M414.41,24.123C398.333,8.042,378.963,0,356.315,0H82.228C59.58,0,40.21,8.042,24.126,24.123    C8.045,40.207,0.003,59.576,0.003,82.225v274.084c0,22.647,8.042,42.018,24.123,58.102c16.084,16.084,35.454,24.126,58.102,24.126    h274.084c22.648,0,42.018-8.042,58.095-24.126c16.084-16.084,24.126-35.454,24.126-58.102V82.225    C438.532,59.576,430.49,40.204,414.41,24.123z M258.958,63.378h19.13v77.654c0,4.57,0.089,7.045,0.28,7.426    c0.192,3.046,1.719,4.567,4.572,4.567c3.806,0,7.807-2.948,11.991-8.848V63.378h19.13v105.637h-19.13h-0.007v-11.425    c-7.803,8.563-15.129,12.85-21.98,12.85c-6.088,0-10.181-2.568-12.278-7.708c-1.144-3.424-1.708-8.66-1.708-15.704V63.378    L258.958,63.378z M186.725,97.64c0-11.038,1.999-19.32,5.996-24.838c5.138-7.232,12.559-10.85,22.266-10.85    c9.329,0,16.754,3.621,22.268,10.85c4,5.519,5.999,13.8,5.999,24.838v37.117c0,11.421-1.999,19.701-5.999,24.839    c-5.514,7.236-12.939,10.852-22.268,10.852c-9.707,0-17.128-3.619-22.266-10.852c-3.997-5.52-5.996-13.8-5.996-24.839V97.64z     M135.331,27.119l15.133,55.677l14.56-55.677h21.414l-25.697,84.51h0.004v57.386h-21.127v-57.386    c-2.096-10.468-6.473-25.505-13.134-45.108c-4.377-13.134-6.567-19.701-6.567-19.701l-6.855-19.701H135.331L135.331,27.119z     M370.593,371.729c-1.903,8.18-5.948,15.126-12.139,20.842c-6.181,5.708-13.363,9.041-21.55,9.996    c-26.073,2.851-65.288,4.28-117.628,4.28c-52.344,0-91.553-1.43-117.628-4.28c-8.183-0.955-15.367-4.288-21.555-9.996    c-6.186-5.716-10.229-12.662-12.133-20.842c-3.805-15.991-5.708-40.737-5.708-74.233c0-32.935,1.903-57.67,5.708-74.233    c1.905-8.375,5.948-15.371,12.133-20.988c6.188-5.617,13.466-8.901,21.842-9.851c25.882-2.859,64.997-4.284,117.341-4.284    c52.535,0,91.746,1.429,117.628,4.284c8.187,0.953,15.41,4.233,21.693,9.851c6.283,5.614,10.38,12.609,12.282,20.988    c3.61,15.797,5.421,40.539,5.421,74.233C376.301,330.991,374.397,355.733,370.593,371.729z"></path> <polygon points="85.651,244.678 107.921,244.678 107.921,365.445 129.048,365.445 129.048,244.678 151.889,244.678     151.889,224.692 85.651,224.692   "></polygon> <path d="M190.149,340.607c-4.187,5.896-8.186,8.847-11.991,8.847c-2.665,0-4.093-1.427-4.283-4.281    c-0.191-0.38-0.287-2.854-0.287-7.426v-77.088h-18.843v82.796c0,7.234,0.572,12.374,1.715,15.413    c1.712,5.332,5.711,7.994,11.991,7.994c7.042,0,14.275-4.281,21.698-12.847v11.424h19.126V260.666h-19.126V340.607z"></path> <path d="M264.099,259.235c-6.852,0-13.326,3.806-19.411,11.423v-45.966h-19.13v140.753h19.13v-10.279    c6.276,7.802,12.755,11.703,19.411,11.703c7.806,0,12.847-3.997,15.126-11.991c1.334-3.997,1.998-10.944,1.998-20.841v-41.682    c0-10.089-0.671-17.132-1.998-21.129C276.945,263.232,271.904,259.235,264.099,259.235z M262.384,335.468    c0,9.325-2.758,13.982-8.281,13.989c-3.23,0-6.376-1.525-9.422-4.571v-63.954c3.046-3.038,6.191-4.564,9.422-4.564    c5.523,0,8.281,4.753,8.281,14.271V335.468z"></path> <path d="M333.466,335.324c0,1.998-0.049,3.565-0.137,4.709c-0.093,1.143-0.145,1.81-0.145,1.998    c-1.14,4.945-3.997,7.419-8.565,7.419c-6.472,0-9.709-4.853-9.709-14.558v-18.555h37.973v-21.703    c0-11.037-1.995-19.219-5.995-24.551c-5.134-7.231-12.56-10.852-22.269-10.852s-17.319,3.62-22.843,10.852    c-3.806,5.14-5.708,13.329-5.708,24.551v36.832c0,11.231,1.998,19.418,5.995,24.558c5.523,7.231,13.23,10.852,23.131,10.852    c10.088,0,17.699-3.806,22.843-11.423c2.282-3.429,3.716-7.234,4.284-11.42c0.377-2.666,0.568-6.759,0.568-12.278v-2.563v-0.007    h-19.417v6.14H333.466z M314.917,290.925c0-9.705,3.142-14.558,9.422-14.558c6.283,0,9.421,4.853,9.421,14.558v9.712h-18.843    V290.925z"></path> <path d="M214.987,153.025c6.091,0,9.135-4.851,9.135-14.558v-44.54c0-9.895-3.044-14.847-9.135-14.847    c-6.09,0-9.135,4.952-9.135,14.847v44.54C205.852,148.171,208.897,153.025,214.987,153.025z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="insta-icon" href="https://www.instagram.com/newkvby/"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 242.667 242.667;" version="1.1" viewbox="0 0 242.667 242.667" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <path d="M168.496,111.025h15.219v65.454c0,3.996-3.24,7.236-7.236,7.236H66.188c-3.996,0-7.236-3.24-7.236-7.236v-65.454h15.219  c-0.723,3.323-1.115,6.769-1.115,10.308c0,26.663,21.614,48.277,48.277,48.277c26.663,0,48.277-21.614,48.277-48.277  C169.61,117.794,169.219,114.347,168.496,111.025z M121.333,153.852c17.959,0,32.518-14.559,32.518-32.518  c0-17.959-14.559-32.518-32.518-32.518c-17.959,0-32.518,14.559-32.518,32.518C88.815,139.293,103.374,153.852,121.333,153.852z   M160.293,87.937h12.385c3.631,0,6.575-2.944,6.575-6.575V68.978c0-3.631-2.943-6.574-6.575-6.574h-12.385  c-3.631,0-6.574,2.943-6.574,6.574v12.385C153.719,84.994,156.662,87.937,160.293,87.937z M242.667,0v242.667H0V0H242.667z   M198.623,63.539c0-10.766-8.728-19.494-19.494-19.494H63.539c-10.766,0-19.494,8.728-19.494,19.494v115.59  c0,10.766,8.728,19.494,19.494,19.494h115.59c10.766,0,19.494-8.728,19.494-19.494V63.539z"></path> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
</ul>
</div>

<div class="clearfix">&nbsp;</div>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div>

<div id="kv-scroller">
  <ul>
    <li><img scrollto="skip-link" src="/sites/all/themes/kvat/images/scroll_top.svg" title="Верх"></li>
    <li><img scrollto="comments-header" src="/sites/all/themes/kvat/images/scroll_comments.svg" title="Комментарии"></li>
    <li><img scrollto="comment-form" src="/sites/all/themes/kvat/images/scroll_textarea.svg" title="Ввод комментария"></li>
    <li><img scrollto="footer" src="/sites/all/themes/kvat/images/scroll_bottom.svg" title="Низ"></li>
  </ul>
</div>
  <script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/all/modules/ckeditor/ckeditor/ckeditor.js?oqdg7b"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15507790 = new Ya.Metrika({
                    id:15507790,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15507790" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32800644-1', 'auto');
  ga('send', 'pageview');

</script>

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7abiaeb5KbtKZOSCDWS.IXyHScRv3s2KeqfgcBPHQP.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>
