<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="ru" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.kv.by/sites/all/themes/kvat/images/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Компания Xiaomi представила новый портативный компьютер в семействе Mi Notebook 14: устройство с приставкой e-Learning Edition ориентировано прежде всего на учащихся." />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="keywords" content="Xiaomi, Ноутбук, Mi Notebook" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.kv.by/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition" />
<meta property="og:site_name" content="KV.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kv.by/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition" />
<meta property="og:title" content="Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition" />
<meta property="og:description" content="Компания Xiaomi представила новый портативный компьютер в семействе Mi Notebook 14: устройство с приставкой e-Learning Edition ориентировано прежде всего на учащихся." />
<meta property="og:updated_time" content="2020-11-05T16:05:41+03:00" />
<meta property="og:image" content="https://www.kv.by/sites/default/files/pictures/mainimage/2020/11/min2.jpg" />
<meta property="article:published_time" content="2020-11-05T16:05:41+03:00" />
<meta property="article:modified_time" content="2020-11-05T16:05:41+03:00" />

<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/kvat/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/kvat/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/kvat/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/kvat/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/kvat/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/kvat/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/kvat/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/kvat/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/kvat/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/kvat/images/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/kvat/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/kvat/images/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/kvat/images/android-chrome-192x192.png" />
<link rel="manifest" href="/sites/all/themes/kvat/images/manifest.json" />
<link rel="mask-icon" color="#1482c5" href="/sites/all/themes/kvat/images/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="KV.by" />
<meta name="application-name" content="KV.by" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="/sites/all/themes/kvat/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/sites/all/themes/kvat/images/browserconfig.xml" />
<meta name="theme-color" content="#1482C5" />

<link rel="alternate" type="application/rss+xml" title="КВ. Статьи" href="/kv-rss-publications" />
<link rel="alternate" type="application/rss+xml" title="КВ. Новости" href="/kv-rss-news" />
<link rel="alternate" type="application/rss+xml" title="КВ. Блоги" href="/kv-rss-blogs" />
<link rel="alternate" type="application/rss+xml" title="КВ. События" href="/kv-rss-events" />

<title>Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition | KV.by</title>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_gA3-zamRMmbLTOmvTQ6h_wAQNN3DYvnGmkUMzVl0N3U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/popup.css?qgm71v" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_ol9GDhdapRTiC0sWjCMQ2aKjKrnxnNf8dwC8iRKxZbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/all/modules/popup/styles/white/popup-element.css?qgm71v" media="screen, projection" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_nPWsr1TGFAysyyfctyvwD3-Q7lMbOYBdoYKWP6-QiFA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_xJTvn097hPTss3J3d2Dks8oht1tymNv74bwvP9uxV8w.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_TiyXHPsaQR3p6zEyVdmnnuy0CJZQLqUVq8Vdq5Yku2k.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_VklOt0AU9xsFXUiCbTqcH7zlj73RsE385c-9auGwgjQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_C5N_1tPx9UnnlFEKNgFvAfF5BS0L2Ql7o0BdGEz8dOw.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.kv.by/sites/default/files/css/css_2-JneIjxmaqFy8YVk76cDz_vBLz2PzHXNBzPCA3lMrU.css" media="screen" />
<![endif]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138520737-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138520737-1');
</script>

<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_cseLwTMHBxuF4PiWpjhfJZiCZNh2Afa7WjrtYyq3mx4.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Nz2Yw9R-sLYGaESkEWDWI8O3buUJqwzx6vYZQfT9c0Q.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/all/modules/popup/popup.js?qgm71v"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_Oli_wYQdmo1CHr2g7NmlR9wxyEEO9qMbwuWWBPNeIZk.js"></script>
<script type="text/javascript" src="https://www.kv.by/sites/default/files/js/js_XmvUu_ZnQcG07GKj5KpNBDEIOYoZOKv33WULuVNe7RY.js"></script>
<script type="text/javascript">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</script>

<script type='text/javascript'>
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '54fcf10f-ac0b-4987-ba88-70295c5d45db', ph: 'admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733', i: 'inv-nets'});
admixerML.defineSlot({z: '83598cf2-876d-4d7a-a1f6-a28a55166ff4', ph: 'admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733', i: 'inv-nets'});
admixerML.defineSlot({z: '816f4dd6-e547-44d5-9f8e-eb36f6ed3081', ph: 'admixer_816f4dd6e54744d59f8eeb36f6ed3081_zone_21070_sect_2984_site_2733', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=zMS9f13ZU65TV1JX"></script>



<!--[if lt IE 9]>
<script src="https://www.kv.by/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qgm71v"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-61325 node-type-news atr-7.x-3.x atv-7.x-3.2">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- !Top Region -->

<div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

                      <div id="logo">
              <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://www.kv.by/sites/all/themes/kvat/images/logo.svg" alt="KV.by" /></a>            </div>
          
                      <!-- !Site name and Slogan -->
            <div class="h-group" id="name-and-slogan">

                              <h1 id="site-name"><a href="/" title="Главная страница">KV.by</a></h1>
              
                              <h2 id="site-slogan">High-Tech Club</h2>
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-12" class="block block-block no-title at-menu-toggle clearfix odd first block-count-1 block-region-header block-12" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!--! Search Form-->
<div class="header-search-block">
<form action="/site_search" method="GET" role="search"><input class="header-search-input" name="search_query" placeholder="Поиск..." type="text" value="" /><input class="header-search-btn" type="submit" value="" /></form>
</div>
</div>
  </div></div><div id="block-user-login" class="block block-user no-title at-menu-toggle clearfix even last block-count-2 block-region-header block-login"  role="form"><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="popup-element-0" class="popup-element popup-element-noscript popup-style-white activate-click effect-default expand-bottom-left origin-bottom-right">
  <a  class="popup-element-title"><span>Вход на сайт</span></a>  <div class="popup-element-body expand-bottom-left opacity origin-bottom-right width-250">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <form action="/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition?destination=node/61325" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=small&fields=first_name,last_name,email,photo&optional=&providers=vkontakte,odnoklassniki,facebook,twitter,google&hidden=mailru,yandex,openid,linkedin&redirect_uri=https%3A%2F%2Fwww.kv.by%2Fulogin%3Fdestination%3Dnode%2F61325"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first"><a href="/user/register" title="Регистрация">Регистрация</a></li><li class="odd last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li></ul></div><input type="hidden" name="form_build_id" value="form-np5-JGycHtIIKUxdmP4tJXB9UooJ9-GeQw08-6p4JKc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div></div>
  </div></div></div></div>
    </header>

    <!-- !Navigation -->
        <div id="primary-menu-bar" class="nav clearfix at-menu-toggle"><nav  class="primary-menu-wrapper menu-wrapper clearfix" role="navigation" aria-labelledby="primary-menu"><h2 class="element-invisible" id="primary-menu">Главное меню</h2><ul class="menu primary-menu clearfix"><li class="menu-1221 first"><a href="/post">Статьи</a></li><li class="menu-730 active-trail"><a href="/news" class="active-trail">Новости</a></li><li class="menu-2110"><a href="/blog">Блоги</a></li><li class="menu-1217"><a href="/event">События</a></li><li class="menu-1134"><a href="/pm">Объявления</a></li><li class="menu-1216 last"><a href="/forum">Форум</a></li></ul></nav></div>    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-22" class="block block-block no-title odd first last block-count-3 block-region-secondary-content block-22" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'da996cd8-d850-42e4-8ed9-fadcadcd4d45',
            ph: 'admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id="admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733">&nbsp;</div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_da996cd8d85042e48ed9fadcadcd4d45_zone_10553_sect_2984_site_2733'); });
</script>
</div>
  </div></div></div></div>
    <!-- !Breadcrumbs -->
    <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><div class="inline odd first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/" itemprop="url"><span itemprop="title">Главная</span></a></div> <span class="delimiter">»</span> <div class="inline even" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/news" itemprop="url"><span itemprop="title">Новости</span></a></div> <span class="delimiter">»</span> <div class="inline odd last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.kv.by/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition" itemprop="url" title="Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition"><span itemprop="title">Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning...</span></a></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                                  <h1 id="page-title">
                    Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition                  </h1>
                
                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-4 block-region-content block-main" >  
  
  <article id="node-61325" class="node node-news article odd node-with-picture node-full clearfix" about="/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition" typeof="sioc:Item foaf:Document" role="article">
  
  
  <div class="share-buttons top"><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div>
  
  <div class="node-content">
    <div class="field field-name-field-mainimage field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><img typeof="foaf:Image" class="image-style-post-picture" src="https://www.kv.by/sites/default/files/styles/post_picture/public/pictures/mainimage/2020/11/min2.jpg?itok=fILayZaE" width="486" height="500" alt="" /></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>Компания Xiaomi представила новый портативный компьютер в семействе Mi Notebook 14: устройство с приставкой e-Learning Edition ориентировано прежде всего на учащихся.</p>

<p>Ноутбук оборудован 14-дюймовым дисплеем LCD с разрешением Full HD (1920&nbsp;×&nbsp;1080 пикселей), соотношением сторон 16:9 и углом обзора до 178 градусов. Экран занимает 81,2&nbsp;% площади поверхности крышки. На верхней рамке располагается веб-камера с поддержкой HD-видео (720p).</p>

<p>Кремниевый «мозг» лэптопа — процессор Intel Core i3-10110U поколения Comet Lake. Чип объединяет два ядра с поддержкой многопоточности и графический ускоритель Intel UHD. Номинальная тактовая частота составляет 2,1 ГГц, максимальная — 4,1 ГГц.</p>

<p>В оснащение входят 8 Гбайт оперативной памяти DDR4-2666, твердотельный накопитель вместимостью 256 Гбайт, адаптеры беспроводной связи Wi-Fi 5 и Bluetooth 5.0, а также аудиосистема с 2-ваттными стереофоническими динамиками.</p>

<p>Устройство имеет размеры 323&nbsp;×&nbsp;228&nbsp;×&nbsp;17,95 мм и весит 1,5 кг. Среди доступных интерфейсов упомянуты два порта USB Type-A (USB 3.1 Gen1), разъём USB 2.0, коннектор HDMI и 3,5-мм аудиогнездо. Заявленное время автономной работы на одной подзарядке аккумуляторной батареи достигает 10 часов.</p>

<div id="node-banners">
<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '9a25f74e-9843-4773-b82b-e6a99f19f6d9',
            ph: 'admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id="admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_9a25f74e98434773b82be6a99f19f6d9_zone_10945_sect_2984_site_2733'); });
</script>
</div>
<p>На ноутбук установлена операционная система Windows 10 Home. Ориентировочная цена Xiaomi Mi Notebook 14 e-Learning Edition — 500 долларов США.&nbsp;</p>
</div></div></div><div id="our-channels"><p class="rtecenter">&nbsp;</p>

<p class="rtecenter"><strong>Читайте новости первыми в нашем&nbsp;<a href="https://t.me/kv_by" style="" target="_blank">Telegram-канале</a>!</strong></p>

<p class="rtecenter"><strong>Подписывайтесь&nbsp;на наш канал&nbsp;в&nbsp;<a href="https://zen.yandex.ru/kv.by" target="_blank">Яндекс.Дзен</a>!</strong></p></div><span class="print-link"><span class="print_html"><a href="https://www.kv.by/print/61325" title="Показать версию для печати этой страницы." class="print-page" rel="nofollow"><img class="print-icon print-icon-margin image-style-none" typeof="foaf:Image" src="https://www.kv.by/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" />Версия для печати</a></span></span><section class="field field-name-field-news-region field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Регион:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/news/world" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мир</a> </div></li></ul></section><section class="field field-name-field-post-rubric field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Рубрики:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/rubriki/hardware-kompyutery-i-komplektuyushchie">Hardware: компьютеры и комплектующие</a> </div></li></ul></section><section class="field field-name-field-post-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Теги:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/xiaomi">Xiaomi</a> </div></li><li class="field-item odd"><div class="wrapper-rubrics-tags"><a href="/category/tegi/noutbuk">Ноутбук</a> </div></li><li class="field-item even"><div class="wrapper-rubrics-tags"><a href="/category/tegi/mi-notebook">Mi Notebook</a> </div></li></ul></section>  </div>

  <div class="share-buttons bottom"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram" data-counter=""></div></div>
      <footer class="submitted with-user-picture">
      <p class="author-datetime"><span property="dc:date dc:created" content="2020-11-05T16:05:41+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Опубликовал: <a href="/users/kvbot" title="Информация о пользователе." class="username" xml:lang="" about="/users/kvbot" typeof="sioc:UserAccount" property="foaf:name" datatype="">KVbot</a>, <time datetime="2020-11-05T16:05:41+0300">5 ноября, 2020 - 16:05</time></span></p>
    </footer>
  
  
  
  <span property="dc:title" content="Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-kv-error-kv-error-found-error" class="block block-kv-error no-title even block-count-5 block-region-content block-kv-error-found-error" >  
  
  <div id="report_error">Заметили ошибку? Выделите ее мышкой и нажмите Ctrl+Enter!</div>
  </div><div id="block-block-43" class="block block-block no-title odd block-count-6 block-region-content block-43" >  
  
  <script id="H0ZGEArLs0mzh4eH">if (window.relap) window.relap.ar('H0ZGEArLs0mzh4eH');</script>
  </div><div id="block-block-36" class="block block-block no-title even block-count-7 block-region-content block-36" >  
  
  <!-- Yandex.RTB R-A-220246-4 & R-A-220246-10 -->
<div id="yandex_after_text"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
if (window.matchMedia("only screen and (max-device-width: 679px)").matches) {
  var m= "R-A-220246-10";
} else {
  var m= "R-A-220246-4";
}
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: m,
                renderTo: "yandex_after_text",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div><div id="block-views-most-read-today-block" class="block block-views no-title odd last block-count-8 block-region-content block-most-read-today-block" >  
  
  <div class="view view-most-read-today view-id-most_read_today view-display-id-block view-dom-id-416fe219d9cb86cefa022ce5c0fa6bfb">
        
  
  
      <div class="view-content">
      
<div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1059554-delaem-gps-navigaciyu-smartfona-maksimalno-tochnoy"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/03/foto1_0.jpg?itok=b1zYpvJM" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1059554-delaem-gps-navigaciyu-smartfona-maksimalno-tochnoy">Делаем GPS-навигацию смартфона максимально точной</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1061091-12-luchshih-besplatnyh-android-prilozheniy-v-sentyabre"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/10/9bde4f91-e212-4a67-876d-6e154d8b6a99.jpeg?itok=8injTvsP" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1061091-12-luchshih-besplatnyh-android-prilozheniy-v-sentyabre">12 лучших бесплатных Android-приложений в сентябре </a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1061280-12-luchshih-besplatnyh-android-prilozheniy-v-oktyabre"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/10/technology-792175_1280.jpg?itok=nljFQDSk" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1061280-12-luchshih-besplatnyh-android-prilozheniy-v-oktyabre">12 лучших бесплатных Android-приложений в октябре</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1061312-sd-wan-velocloud-volshebnaya-knopka-dlya-avtomatizacii-seti"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/11/71-02-sd_vs_wan.jpg?itok=411OBpsq" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1061312-sd-wan-velocloud-volshebnaya-knopka-dlya-avtomatizacii-seti">SD-WAN by VeloCloud — «волшебная кнопка» для автоматизации сети</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1061244-afisha-it-meropriyatiy-v-noyabre"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/10/computer-768608_1280.jpg?itok=X-8aA455" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1061244-afisha-it-meropriyatiy-v-noyabre">Афиша IT-мероприятий в ноябре</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><a href="/post/1061200-19-dekabrya-proydet-mezhdunarodnaya-onlayn-konferenciya-it-entrance"><img typeof="foaf:Image" class="image-style-mainimage" src="https://www.kv.by/sites/default/files/styles/mainimage/public/pictures/mainimage/2020/10/badge_entrance.png?itok=dpT8R1LV" width="336" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/post/1061200-19-dekabrya-proydet-mezhdunarodnaya-onlayn-konferenciya-it-entrance">19 декабря пройдет международная онлайн-конференция IT ENTRANCE</a></span>  </div></li>
      </ul></div>
    </div>
  
  
  
  
  
  
</div>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
            <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-block-44" class="block block-block no-title odd first block-count-9 block-region-sidebar-second block-44" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@kv_by";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
<div align="center"><a class="telegramim_button telegramim_shadow telegramim_pulse" href="https://t.me/kv_by" style="font-size:14px;width:163px;background:#6fa8dc;box-shadow:1px 1px 5px #6fa8dc;color:#FFFFFF;border-radius:31px;" target="_blank" title="kv_by">Мы в Telegram</a></div>
</div>
  </div></div><section id="block-views-most-commented-block-1" class="block block-views even block-count-10 block-region-sidebar-second block-most-commented-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Горячие темы</h2>
  
  <div class="block-content content"><div class="view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-b297c397f06cd158120a75b9120cc256">
        
  
  
      <div class="view-content">
      
<div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/forum/1061245-nuzhen-horoshiy-noutbuk-dlya-raboty-i-razvlecheniy">Нужен хороший ноутбук для работы и развлечений </a></span></span>      </div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/forum/lyubimye-muzykalnye-ispolniteli-kompozitsii-videoklipy">Любимые музыкальные исполнители / композиции / видеоклипы</a></span></span>      </div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/post/1056531-kak-sozdat-svoe-pervoe-prilozhenie-dlya-android-poshagovaya-instrukciya-dlya-novichkov">Как создать свое первое приложение для Android. Пошаговая инструкция для новичков</a></span></span>      </div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061293-umer-predsedatel-respublikanskoy-konfederacii-predprinimatelstva-vladimir-karyagin">Умер председатель Республиканской конфедерации предпринимательства Владимир Карягин</a></span></span>      </div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/forum/1061210-aytishniki-razezzhayutsya">Айтишники разъезжаються?</a></span></span>      </div>

  </li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_forum.svg" title="Форум" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/forum/otkrytie-dnya-today-i-learned">Открытие дня (Today I Learned)</a></span></span>      </div>

  </li>
      </ul></div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section><div id="block-block-14" class="block block-block no-title odd block-count-11 block-region-sidebar-second block-14" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '8d9dcc84-2a28-4b17-ba2e-4d8fd454b189',
            ph: 'admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>
<div id="admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733">&nbsp;</div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_8d9dcc842a284b17ba2e4d8fd454b189_zone_10423_sect_2984_site_2733'); });
</script></div>
  </div></div><section id="block-views-fresh-content-block-1" class="block block-views even block-count-12 block-region-sidebar-second block-fresh-content-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Новые публикации</h2>
  
  <div class="block-content content"><div id="block-views-fresh_content-block_1-ajax-content" class="ajaxblocks-wrapper-4"><script type="text/javascript"></script><noscript><div class="view view-fresh-content view-id-fresh_content view-display-id-block_1 view-dom-id-007ab2b45699cb1ff9924c47dba99945">
        
  
  
      <div class="view-content">
      
<div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061323-s-4-po-9-noyabrya-v-mts-snizheny-ceny-na-ryad-gadzhetov-samsung">С 4 по 9 ноября в МТС снижены цены на ряд гаджетов Samsung</a></span></span>      </div>

  </li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061325-xiaomi-vypustila-byudzhetnyy-noutbuk-mi-notebook-14-e-learning-edition">Xiaomi выпустила бюджетный ноутбук Mi Notebook 14 e-Learning Edition</a></span></span>      </div>

  </li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061324-microsoft-priznala-problemu-s-poterey-sistemnyh-i-polzovatelskih-sertifikatov-v-windows">Microsoft признала проблему с потерей системных и пользовательских сертификатов в Windows 10</a></span></span>      </div>

  </li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061322-python-vpervye-v-istorii-stal-populyarnee-java">Python впервые в истории стал популярнее Java</a></span></span>      </div>

  </li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061321-specialnoe-predlozhenie-na-tarife-bezlimitishche-ot-mts">Специальное предложение на тарифе «Безлимитище+» от МТС</a></span></span>      </div>

  </li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_post.svg" title="Статья" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/post/1061312-sd-wan-velocloud-volshebnaya-knopka-dlya-avtomatizacii-seti">SD-WAN by VeloCloud — «волшебная кнопка» для автоматизации сети</a></span></span>      </div>

  </li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061310-v-belarusi-rasshiryayutsya-vozmozhnosti-ispolzovaniya-elektronnyh-deneg">В Беларуси расширяются возможности использования электронных денег</a></span></span>      </div>

  </li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <span class="views-field views-field-type">        <span class="field-content"><img typeof="foaf:Image" class="nodetype-icon" src="/sites/all/themes/kvat/images/type_news.svg" title="Новость" /></span>  </span>  
          <div class="most-commented-text views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-title"><span class="field-content"><a href="/news/1061309-nazvany-samye-moshchnye-smartfony-oktyabrya">Названы самые мощные смартфоны октября</a></span></span>      </div>

  </li>
      </ul></div>
    </div>
  
  
  
  
  
  
</div></noscript></div></div>
  </div></section><div id="block-block-13" class="block block-block no-title odd block-count-13 block-region-sidebar-second block-13" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- Yandex.RTB R-A-220246-2 -->
<div id="yandex_rtb_R-A-220246-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-220246-2",
                renderTo: "yandex_rtb_R-A-220246-2",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
  </div></div><section id="block-kv-maillist-kv-maillist-subscription-block" class="block block-kv-maillist even block-count-14 block-region-sidebar-second block-kv-maillist-subscription-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Оставайтесь с нами</h2>
  
  <div class="block-content content"><form action="/post/1060832-obysk-v-ofise-chto-delat-rekomendacii-yurista" method="post" id="-kv-maillist-subscription-block-form" accept-charset="UTF-8"><div><div id="kv-msb-intro">Подпишитесь на нашу еженедельную рассылку!</div><div><div id="edit-container-sub" class="form-item form-type-item">
 <div class="form-item form-type-textfield form-item-kv-msb-temp-string">
 <input placeholder="Ваш e-mail" type="text" id="edit-kv-msb-temp-string" name="kv_msb_temp_string" value="" size="10" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-kv-msb-push-string" name="op" value="ОК" class="form-submit" />
</div>
</div><input type="hidden" name="form_build_id" value="form-trhmdWybW4kozgx-sCvJAqY2bhwANhrsZC5fnmis9Uk" />
<input type="hidden" name="form_id" value="_kv_maillist_subscription_block_form" />
</div></form></div>
  </div></section><div id="block-kv-push-kv-push-subscription-block" class="block block-kv-push no-title odd last block-count-15 block-region-sidebar-second block-kv-push-subscription-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div></div></div>
  </div></div></div></div>
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    <div class="region region-tertiary-content"><div class="region-inner clearfix"><div id="block-block-37" class="block block-block no-title odd first last block-count-16 block-region-tertiary-content block-37" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- Yandex.RTB R-A-220246-6 -->
<div id="yandex_rtb_R-A-220246-6">&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-220246-6",
                renderTo: "yandex_rtb_R-A-220246-6",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
  </div></div></div></div>
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><nav id="block-menu-menu-about" class="block block-menu odd first block-count-17 block-region-footer block-menu-about"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">О сайте</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8112"><a href="/about/o-proekte" title="">О проекте</a></li><li class="leaf menu-depth-1 menu-item-7868"><a href="/about/missiya-i-cennosti" title="">Миссия и ценности</a></li><li class="leaf menu-depth-1 menu-item-7872"><a href="/about/pravila-perepechatki" title="">Правила перепечатки</a></li><li class="leaf menu-depth-1 menu-item-8108"><a href="/category/rubriki" title="">Рубрики</a></li><li class="leaf menu-depth-1 menu-item-8109"><a href="/category/tegi" title="">Теги</a></li><li class="leaf menu-depth-1 menu-item-8110"><a href="/kv_archive" title="">Архив</a></li><li class="last leaf menu-depth-1 menu-item-8580"><a href="/allpdf">PDF-номера</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-contacts" class="block block-menu even block-count-18 block-region-footer block-menu-contacts"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Контакты</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7874"><a href="/about/kontakty" title="">Контакты</a></li><li class="last leaf menu-depth-1 menu-item-7876"><a href="/about/vakansii" title="">Вакансии</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-advertising" class="block block-menu odd block-count-19 block-region-footer block-menu-advertising"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Реклама</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-8107"><a href="/about/reklamodatelyam" title="">Рекламодателям</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-community" class="block block-menu even block-count-20 block-region-footer block-menu-community"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Сообщество</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-8104"><a href="/about/gid-po-saytu" title="">Гид по сайту</a></li><li class="leaf menu-depth-1 menu-item-8105"><a href="/about/pravila-publikacii-materialov" title="">Правила публикации материалов</a></li><li class="last leaf menu-depth-1 menu-item-8106"><a href="/about/pravila-kommentirovaniya-i-obshcheniya" title="">Правила комментирования и общения</a></li></ul></div>
  </div></nav><div id="block-block-32" class="block block-block no-title odd block-count-21 block-region-footer block-32" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_54fcf10fac0b4987ba8870295c5d45db_zone_10420_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-33" class="block block-block no-title even block-count-22 block-region-footer block-33" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733"></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_83598cf2876d4d7aa1f6a28a55166ff4_zone_10421_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-42" class="block block-block no-title odd block-count-23 block-region-footer block-42" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="admixer_816f4dd6e54744d59f8eeb36f6ed3081_zone_21070_sect_2984_site_2733"></div>
<script type='text/javascript'>
    admixerML.fn.push(function() { admixerML.display('admixer_816f4dd6e54744d59f8eeb36f6ed3081_zone_21070_sect_2984_site_2733'); });
</script></div>
  </div></div><div id="block-block-1" class="block block-block no-title even last block-count-24 block-region-footer block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="footer-copy">© Компьютерные вести, 1994-2020</p>

<div class="social-wrapper">
<ul class="social-list">
	<li><a class="facebook-icon" href="https://www.facebook.com/newkvby/"><svg height="90px" id="Capa_1" style="enable-background:new 0 0 90 90;" version="1.1" viewbox="0 0 90 90" width="90px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M90,15.001C90,7.119,82.884,0,75,0H15C7.116,0,0,7.119,0,15.001v59.998
                  C0,82.881,7.116,90,15.001,90H45V56H34V41h11v-5.844C45,25.077,52.568,16,61.875,16H74v15H61.875C60.548,31,59,32.611,59,35.024V41
                  h15v15H59v34h16c7.884,0,15-7.119,15-15.001V15.001z" id="Facebook__x28_alt_x29_"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="twitter-icon" href="https://twitter.com/newkv"><svg id="Capa_1" style="enable-background:new 0 0 486.392 486.392;" version="1.1" viewbox="0 0 486.392 486.392" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <g> <path d="M395.193,0H91.198C40.826,0,0,40.826,0,91.198v303.995c0,50.372,40.826,91.198,91.198,91.198
                      h303.995c50.372,0,91.198-40.827,91.198-91.198V91.198C486.392,40.826,445.565,0,395.193,0z M364.186,188.598l0.182,7.752
                      c0,79.16-60.221,170.359-170.359,170.359c-33.804,0-65.268-9.91-91.776-26.904c4.682,0.547,9.454,0.851,14.288,0.851
                      c28.059,0,53.868-9.576,74.357-25.627c-26.204-0.486-48.305-17.814-55.935-41.586c3.678,0.669,7.387,1.034,11.278,1.034
                      c5.472,0,10.761-0.699,15.777-2.067c-27.39-5.533-48.031-29.7-48.031-58.701v-0.76c8.086,4.499,17.297,7.174,27.116,7.509
                      c-16.051-10.731-26.63-29.062-26.63-49.825c0-10.974,2.949-21.249,8.086-30.095c29.518,36.236,73.658,60.069,123.422,62.562
                      c-1.034-4.378-1.55-8.968-1.55-13.649c0-33.044,26.812-59.857,59.887-59.857c17.206,0,32.771,7.265,43.714,18.908
                      c13.619-2.706,26.448-7.691,38.03-14.531c-4.469,13.984-13.953,25.718-26.326,33.135c12.069-1.429,23.651-4.682,34.382-9.424
                      C386.073,169.659,375.889,180.208,364.186,188.598z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="vk-icon" href="https://vk.com/newkvby"><svg id="Capa_1" style="enable-background:new 0 0 96 96;" version="1.1" viewbox="0 0 96 96" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <path d="M53.174,52.908c-1.539-0.896-3.678-0.896-5.416-0.896h-5.707v11.76h5.238
                  c1.939,0,4.412,0.139,6.084-1.035c1.535-1.033,2.404-3.061,2.404-4.992C55.777,55.951,54.709,53.805,53.174,52.908z M51.021,42.865
                  c1.27-0.967,1.936-2.691,1.936-4.279c0-1.725-0.801-3.381-2.27-4.277c-1.537-0.896-4.346-0.689-6.15-0.689h-2.486v10.35h3.289
                  C47.211,43.969,49.418,44.107,51.021,42.865z M79.125,0H16.873C7.555,0,0,7.555,0,16.875v62.25C0,88.443,7.555,96,16.873,96h62.252
                  C88.443,96,96,88.443,96,79.125v-62.25C96,7.555,88.443,0,79.125,0z M50.604,72.535H30.992V25.201H52.42
                  c6.207,0,11.934,3.951,11.934,10.92c0,5.381-3.004,9.066-6.836,10.211v0.139c5.682,1.174,9.74,4.26,9.74,11.705
                  C67.258,65.066,62.566,72.535,50.604,72.535z"></path> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="youtube-icon" href="https://www.youtube.com/channel/UCekkUmrUrZtUie9hwt61UAA"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 438.536 438.536;" version="1.1" viewbox="0 0 438.536 438.536" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <g> <g> <path d="M414.41,24.123C398.333,8.042,378.963,0,356.315,0H82.228C59.58,0,40.21,8.042,24.126,24.123    C8.045,40.207,0.003,59.576,0.003,82.225v274.084c0,22.647,8.042,42.018,24.123,58.102c16.084,16.084,35.454,24.126,58.102,24.126    h274.084c22.648,0,42.018-8.042,58.095-24.126c16.084-16.084,24.126-35.454,24.126-58.102V82.225    C438.532,59.576,430.49,40.204,414.41,24.123z M258.958,63.378h19.13v77.654c0,4.57,0.089,7.045,0.28,7.426    c0.192,3.046,1.719,4.567,4.572,4.567c3.806,0,7.807-2.948,11.991-8.848V63.378h19.13v105.637h-19.13h-0.007v-11.425    c-7.803,8.563-15.129,12.85-21.98,12.85c-6.088,0-10.181-2.568-12.278-7.708c-1.144-3.424-1.708-8.66-1.708-15.704V63.378    L258.958,63.378z M186.725,97.64c0-11.038,1.999-19.32,5.996-24.838c5.138-7.232,12.559-10.85,22.266-10.85    c9.329,0,16.754,3.621,22.268,10.85c4,5.519,5.999,13.8,5.999,24.838v37.117c0,11.421-1.999,19.701-5.999,24.839    c-5.514,7.236-12.939,10.852-22.268,10.852c-9.707,0-17.128-3.619-22.266-10.852c-3.997-5.52-5.996-13.8-5.996-24.839V97.64z     M135.331,27.119l15.133,55.677l14.56-55.677h21.414l-25.697,84.51h0.004v57.386h-21.127v-57.386    c-2.096-10.468-6.473-25.505-13.134-45.108c-4.377-13.134-6.567-19.701-6.567-19.701l-6.855-19.701H135.331L135.331,27.119z     M370.593,371.729c-1.903,8.18-5.948,15.126-12.139,20.842c-6.181,5.708-13.363,9.041-21.55,9.996    c-26.073,2.851-65.288,4.28-117.628,4.28c-52.344,0-91.553-1.43-117.628-4.28c-8.183-0.955-15.367-4.288-21.555-9.996    c-6.186-5.716-10.229-12.662-12.133-20.842c-3.805-15.991-5.708-40.737-5.708-74.233c0-32.935,1.903-57.67,5.708-74.233    c1.905-8.375,5.948-15.371,12.133-20.988c6.188-5.617,13.466-8.901,21.842-9.851c25.882-2.859,64.997-4.284,117.341-4.284    c52.535,0,91.746,1.429,117.628,4.284c8.187,0.953,15.41,4.233,21.693,9.851c6.283,5.614,10.38,12.609,12.282,20.988    c3.61,15.797,5.421,40.539,5.421,74.233C376.301,330.991,374.397,355.733,370.593,371.729z"></path> <polygon points="85.651,244.678 107.921,244.678 107.921,365.445 129.048,365.445 129.048,244.678 151.889,244.678     151.889,224.692 85.651,224.692   "></polygon> <path d="M190.149,340.607c-4.187,5.896-8.186,8.847-11.991,8.847c-2.665,0-4.093-1.427-4.283-4.281    c-0.191-0.38-0.287-2.854-0.287-7.426v-77.088h-18.843v82.796c0,7.234,0.572,12.374,1.715,15.413    c1.712,5.332,5.711,7.994,11.991,7.994c7.042,0,14.275-4.281,21.698-12.847v11.424h19.126V260.666h-19.126V340.607z"></path> <path d="M264.099,259.235c-6.852,0-13.326,3.806-19.411,11.423v-45.966h-19.13v140.753h19.13v-10.279    c6.276,7.802,12.755,11.703,19.411,11.703c7.806,0,12.847-3.997,15.126-11.991c1.334-3.997,1.998-10.944,1.998-20.841v-41.682    c0-10.089-0.671-17.132-1.998-21.129C276.945,263.232,271.904,259.235,264.099,259.235z M262.384,335.468    c0,9.325-2.758,13.982-8.281,13.989c-3.23,0-6.376-1.525-9.422-4.571v-63.954c3.046-3.038,6.191-4.564,9.422-4.564    c5.523,0,8.281,4.753,8.281,14.271V335.468z"></path> <path d="M333.466,335.324c0,1.998-0.049,3.565-0.137,4.709c-0.093,1.143-0.145,1.81-0.145,1.998    c-1.14,4.945-3.997,7.419-8.565,7.419c-6.472,0-9.709-4.853-9.709-14.558v-18.555h37.973v-21.703    c0-11.037-1.995-19.219-5.995-24.551c-5.134-7.231-12.56-10.852-22.269-10.852s-17.319,3.62-22.843,10.852    c-3.806,5.14-5.708,13.329-5.708,24.551v36.832c0,11.231,1.998,19.418,5.995,24.558c5.523,7.231,13.23,10.852,23.131,10.852    c10.088,0,17.699-3.806,22.843-11.423c2.282-3.429,3.716-7.234,4.284-11.42c0.377-2.666,0.568-6.759,0.568-12.278v-2.563v-0.007    h-19.417v6.14H333.466z M314.917,290.925c0-9.705,3.142-14.558,9.422-14.558c6.283,0,9.421,4.853,9.421,14.558v9.712h-18.843    V290.925z"></path> <path d="M214.987,153.025c6.091,0,9.135-4.851,9.135-14.558v-44.54c0-9.895-3.044-14.847-9.135-14.847    c-6.09,0-9.135,4.952-9.135,14.847v44.54C205.852,148.171,208.897,153.025,214.987,153.025z"></path> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
	<li><a class="insta-icon" href="https://www.instagram.com/newkvby/"><svg height="512px" id="Capa_1" style="enable-background:new 0 0 242.667 242.667;" version="1.1" viewbox="0 0 242.667 242.667" width="512px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"> <path d="M168.496,111.025h15.219v65.454c0,3.996-3.24,7.236-7.236,7.236H66.188c-3.996,0-7.236-3.24-7.236-7.236v-65.454h15.219  c-0.723,3.323-1.115,6.769-1.115,10.308c0,26.663,21.614,48.277,48.277,48.277c26.663,0,48.277-21.614,48.277-48.277  C169.61,117.794,169.219,114.347,168.496,111.025z M121.333,153.852c17.959,0,32.518-14.559,32.518-32.518  c0-17.959-14.559-32.518-32.518-32.518c-17.959,0-32.518,14.559-32.518,32.518C88.815,139.293,103.374,153.852,121.333,153.852z   M160.293,87.937h12.385c3.631,0,6.575-2.944,6.575-6.575V68.978c0-3.631-2.943-6.574-6.575-6.574h-12.385  c-3.631,0-6.574,2.943-6.574,6.574v12.385C153.719,84.994,156.662,87.937,160.293,87.937z M242.667,0v242.667H0V0H242.667z   M198.623,63.539c0-10.766-8.728-19.494-19.494-19.494H63.539c-10.766,0-19.494,8.728-19.494,19.494v115.59  c0,10.766,8.728,19.494,19.494,19.494h115.59c10.766,0,19.494-8.728,19.494-19.494V63.539z"></path> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </a></li>
</ul>
</div>

<div class="clearfix">&nbsp;</div>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div>

<div id="kv-scroller">
  <ul>
    <li><img scrollto="skip-link" src="/sites/all/themes/kvat/images/scroll_top.svg" title="Верх"></li>
    <li><img scrollto="comments-header" src="/sites/all/themes/kvat/images/scroll_comments.svg" title="Комментарии"></li>
    <li><img scrollto="comment-form" src="/sites/all/themes/kvat/images/scroll_textarea.svg" title="Ввод комментария"></li>
    <li><img scrollto="footer" src="/sites/all/themes/kvat/images/scroll_bottom.svg" title="Низ"></li>
  </ul>
</div>
  

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(15507790, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15507790" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7abiaeb5KbtKZOSCDWS.IXyHScRv3s2KeqfgcBPHQP.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>
